 
        <!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="zh-CN">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="zh-CN">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="zh-CN">
<!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="keywords" content="工具, 设计, " />
    <meta name="description" content="整理出10个冷门却实用、随开即随玩的云端设计神器（基本都是基于HTML5），特别是为广大的H5设计师发家致富铺一条光明大道。——国庆长假呕心沥血几个通宵完成，" />
    <meta name="author" content="Javin, www.jiawin.com">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="renderer" content="webkit">
	    <title>
	你可能不知道的10个设计神器_觉唯设计    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.jiawin.com/xmlrpc.php" />
         <!--[if lt IE 9]>
    <script src="http://static.jiawin.com/wp-content/themes/jiawin/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	<link rel='dns-prefetch' href='//dn-staticfile.qbox.me' />
<link rel='dns-prefetch' href='//www.jiawin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; Feed" href="http://www.jiawin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; 评论Feed" href="http://www.jiawin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; 你可能不知道的10个设计神器评论Feed" href="http://www.jiawin.com/10-design-artifact/feed" />
<link rel='stylesheet' id='javin-font-css'  href='http://static.jiawin.com/wp-content/themes/jiawin/css/font-awesome.min.css?ver=1463202082' type='text/css' media='all' />
<link rel='stylesheet' id='javin-style-css'  href='http://static.jiawin.com/wp-content/themes/jiawin/style.css?ver=1463202082' type='text/css' media='all' />
<script type='text/javascript' src='//dn-staticfile.qbox.me/jquery/2.1.4/jquery.min.js?ver=1463202082'></script>
<link rel='https://api.w.org/' href='http://www.jiawin.com/wp-json/' />
<link rel='prev' title='漂亮的MBE风格图标' href='http://www.jiawin.com/beautiful-mbe-style-icon' />
<link rel="canonical" href="http://www.jiawin.com/10-design-artifact/comment-page-1#comments" />
<link rel='shortlink' href='http://www.jiawin.com/?p=14916' />
<link rel="alternate" type="application/json+oembed" href="http://www.jiawin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jiawin.com%2F10-design-artifact" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jiawin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jiawin.com%2F10-design-artifact&#038;format=xml" />
             <script src="http://dup.baidustatic.com/js/ds.js"></script>
</head>
<body>
<header id="header" class="inside scroll">
  <div class="content">
    <div class="nav" role="navigation">
        <ul id="nav-menu" class="nav-menu">
            <li class="nav-toggle">
              <div id="toggle-icon" class="toggle-icon" aria-controls="#nav-list" aria-expanded="false">
              <i class="fa fa-bars"></i>
              </div>
            </li>
            <li class="signin-toggle">
                                <a data-sign="0" id="signin-icon" class="user-signin" aria-controls="#sign" aria-expanded="false"><i class="fa fa-user"></i></a>
                          </li>
            <li class="home-logo"><a href="http://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
        </ul>
                    <ul id="nav-list" class="nav-list">
                <li id="logo"><a href="http://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
                <li class="current-post-ancestor"><a href="http://www.jiawin.com/topics/ued">文章</a></li>
<li><a href="http://www.jiawin.com/topics/cool">欣赏</a></li>
<li><a href="http://www.jiawin.com/topics/resource">素材</a></li>
<li><a href="http://www.jiawin.com/store">兑换</a></li>
<li><a href="http://www.jiawin.com/special">活动</a></li>
<li><a target="_blank" href="http://www.jiawin.com/weiran">唯然</a></li>
<li><a>更多</a>
<ul class="sub-menu">
	<li><a href="http://www.jiawin.com/about-us">关于觉唯</a></li>
	<li><a href="http://www.jiawin.com/contact-us">留言联系</a></li>
</ul>
</li>
                                <li id="login-reg">
                    <div><a data-sign="0" id="user-signin" class="user-signin">登录</a></div>
                    <div><a data-sign="1" id="user-reg" class="user-reg">注册</a></div>
                </li>
                                <li id="search" role="search">
                    <form method="get" id="searchform" action="http://www.jiawin.com/">
                       <div class="search-input-wrapper">
                        <span class="search-icon"><i class="fa fa-search"></i></span>
                        <input type="hidden" name="genre" value="" />
                        <input type="search" class="search-input" name="s" id="search-input" value="" placeholder="输入关键词搜索..." autocomplete="off" />
                        <button type="submit" class="search-submit" id="search-submit" disabled="disabled"></button>
                       </div>
                   </form>
                </li>
            </ul>
            </div>
  </div>
</header>
<div id="container" class="container">                <div class="content single">
                    <div id="primary" class="primary" role="main">
            <div class="area">
            <article id="post-14916">
	<header class="single-header">
        <div class="single-meta">
           <div class="author-avatar">
           <a target="_blank" href="http://www.jiawin.com/user/8" title=" 请叫我红领巾 的主页" rel="author">
           <img src="http://static.jiawin.com/uploads/avatar/2015/06/28105403a542b0d4e6b5b1b-100x100.png" class="avatar"alt="请叫我红领巾"" width="70" height="70" />  
           </a>
           </div>
           <h1 class="title">你可能不知道的10个设计神器</h1>            <p class="info">
                            <span class="cat-links">
              分类栏目：<a href="http://www.jiawin.com/topics/ued">用户体验</a> - 			  <a href="http://www.jiawin.com/topics/ued/interaction-design" rel="category tag">交互设计</a>              </span>
                          </p>
            <p class="copyright"><span>版权信息：</span>转载作品，来源于<a class="url" target="_blank" rel="nofollow" title="zcool.com.cn" href="http://www.zcool.com.cn/article/ZNDM4NjY4.html" rel="author">Seedheart</a>，如需商业用途或转载请与 <a class="url" target="_blank" rel="nofollow" title="zcool.com.cn" href="http://www.zcool.com.cn/article/ZNDM4NjY4.html" rel="author">Seedheart</a> 联系。</p>
        </div>
		<div class="data-meta">
            <p class="badge-num">166</p>
            <p>
            <span class="author"><a target="_blank" href="http://www.jiawin.com/user/8" title="查看 请叫我红领巾 发表的全部文章" rel="author"> 请叫我红领巾 </a> 发布于 <time class="data-time">1周前</time></span>
            						<span class="comments-link"><a href="http://www.jiawin.com/10-design-artifact#comments">1条评论</a></span>
			            </p>
		</div>
	</header>
	<div class="single-content-wrapper">
		<div class="single-content">
			<section>
<section>
<section><img class="size-full wp-image-14917 aligncenter" src="http://static.jiawin.com/uploads/2016/12/302029078df37c527af1d1d.gif" alt="d02a57fc5686a84a0e282b5b60c2.jpg" width="800" height="444" />整理出10个冷门却实用、随开即随玩的云端设计神器（基本都是基于HTML5），特别是为广大的H5设计师发家致富铺一条光明大道。——国庆长假呕心沥血几个通宵完成，希望能被更多人看见。</section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section><strong>神器1：一流的移动设计参考网站</strong><a href="http://www.imdb.com/?ref_=nv_home" rel="external nofollow" ><strong>http://www.imdb.com/?ref_=nv_home</strong></a> </p>
<section>你绝对没想到，平日我们经常看电影评分资讯的 <strong>IMDb</strong>其实是可供我们参照构图、设计风格的神器！那些海报绝不止于宣传片，很多都是国际一流设计师的艺术结晶，用来作为构图以及设计风格的参照再合适不过了。</section>
<section></section>
</section>
</section>
</section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14918 aligncenter" src="http://static.jiawin.com/uploads/2016/12/3020290900766b57eb1dfd2.gif" alt="020557fc5762a84a0d304f5d9bbf.jpg" width="640" height="531" /></section>
</section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section></section>
<section>看上面这张我精心制作的还原设计框架的动图，你会不会瞬间觉得自己浪费了很多借鉴大师风范的机会？         <strong>IMDb上的电影宣传海报比例跟手机页面相似，刚好可以用来当做H5设计的绝佳参考来源。</strong>             </section>
</section>
</section>
</section>
<section>
<section>
<section>同理，国内的<strong>豆瓣电影网</strong>也是如此。挑电影的同时，也能学习。</section>
</section>
</section>
<section>
<section>
<section>
<section>
<section>
<section>
<section><strong>神器2：一秒生成静态演示图</strong>  </section>
</section>
</section>
</section>
<section>
<section>
<section><a href="https://placeit.net/" rel="external nofollow" ><strong>https://placeit.net/</strong></a></section>
</section>
</section>
<section>
<section>
<section>
<section>有了 <strong>Place it </strong>这个生成各种静态页面演示的工具，如果你又要做那种手握手机、或在电脑里显示界面的演示图，不必到处找素材P图了，操作示意如下——</section>
</section>
</section>
</section>
<section>
<section>
<section>
<section></section>
<section><img class="size-full wp-image-14919 aligncenter" src="http://static.jiawin.com/uploads/2016/12/30202909df4f70af6e260af.jpg" alt="223157fc583ca84a0e282b556e1b.jpg" width="640" height="811" srcset="http://static.jiawin.com/uploads/2016/12/30202909df4f70af6e260af.jpg 640w, http://static.jiawin.com/uploads/2016/12/30202909df4f70af6e260af-250x317.jpg 250w" sizes="(max-width: 640px) 100vw, 640px" />  </section>
<section></section>
</section>
</section>
</section>
<section>
<section>
<section><strong>挑模板&#8211;&gt;上传图片&#8211;&gt;截取图片尺寸&#8211;&gt;完成！</strong>每个演示用的模板上都附有标准尺寸，你也可以先在PS等软件处理好尺寸再上传，立即生成各种手拿iPhone、iMac，开着Macbook的图片，来演示你设计的静态图效果。</section>
</section>
</section>
<p><strong>神器3：界面设计与协作的法宝</strong></p>
</section>
</section>
</section>
<section>
<section>
<section><strong><a href="https://www.figma.com/" rel="external nofollow" >https://www.figma.com</a></strong><strong>Figma</strong>，15年年底开始兴起的一个界面设计协作神器，图形设计功能强大、<strong>支持多人编辑与多人实时评论</strong>，还可以随意保存历史版本，<strong>简直堪称设计界的Google Docs。</strong>随便截几张操作动图让你感受一下——</section>
</section>
</section>
<section>
<section>
<section>
<section></section>
</section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14920 aligncenter" src="http://static.jiawin.com/uploads/2016/12/302029103d675da3a050909.gif" alt="82de57fc586aa84a0e282bce3078.jpg" width="640" height="318" /></section>
</section>
</section>
</section>
<section>
<section>
<section>网上有人说它像Photoshop，但其实它不具备图像处理功能，真正有得一拼的反而是Adobe Illustrator、Sketch，都支持复杂的锚点变化——但我们去下载AI也要接近1G内存吧？Sketch还只支持Mac系统！</p>
<section><img class="size-full wp-image-14921 aligncenter" src="http://static.jiawin.com/uploads/2016/12/302029111e2fecc067eb84b.jpg" alt="983957fc5892a84a0d304fd8cffb.jpg" width="553" height="396" srcset="http://static.jiawin.com/uploads/2016/12/302029111e2fecc067eb84b.jpg 553w, http://static.jiawin.com/uploads/2016/12/302029111e2fecc067eb84b-250x179.jpg 250w" sizes="(max-width: 553px) 100vw, 553px" /></section>
<p>下次如果你要设计H5的界面，强烈推荐尝试一下，可以<strong>导出成jpg、png、svg等多种格式。</strong></p>
</section>
</section>
</section>
<section>
<section>
<section>
<section></section>
</section>
</section>
</section>
<section>
<section>
<section>
<section>
<section>
<section>
<section>另外，纯设计稿的云协作还有国内的<strong>白板</strong>、国外的<strong>Red Pen。 </strong>你可以把你的H5页面设计稿上传，把链接发给上司&amp;同事就可以进行<strong>实时的点评甚至是吐槽！</strong><strong><a href="https://bearyboard.com/" rel="external nofollow" >https://bearyboard.com/</a></strong><strong><a href="https://redpen.io/singles" rel="external nofollow" >https://redpen.io/singles</a></strong></section>
</section>
</section>
<section>
<section>
<section>
<section>
<section>
<section>
<section><strong>神器4：交互动效的最全收录</strong>  </section>
</section>
</section>
</section>
<section>
<section>
<section><strong><a href="http://www.elasticode.com/allapps.php" rel="external nofollow" >http://www.elasticode.com/allapps.php</a></strong><img class="size-full wp-image-14922 aligncenter" src="http://static.jiawin.com/uploads/2016/12/30202911c8a43c525f01915.jpg" alt="d05257fc58c6a84a0d304f737aa9.jpg" width="640" height="500" srcset="http://static.jiawin.com/uploads/2016/12/30202911c8a43c525f01915.jpg 640w, http://static.jiawin.com/uploads/2016/12/30202911c8a43c525f01915-250x195.jpg 250w" sizes="(max-width: 640px) 100vw, 640px" /></section>
</section>
</section>
<section>
<section>
<section>
<section>如果想在H5上参照各种丰富的交互动效，可以用 <strong>Elasticode</strong>。</section>
<section></section>
<section>它有很多供你借鉴的交互动效，包括按钮的 <strong>点击、页面切换/跳转、文字、图片素材出现/消失、元素变换等等。</strong>  </section>
</section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section></section>
</section>
</section>
</section>
<section>
<section>
<section><strong><img class="size-full wp-image-14923 aligncenter" src="http://static.jiawin.com/uploads/2016/12/30202913260b69004d93c09.gif" alt="a8ed57fc58efa84a0d304f9c6626.jpg" width="473" height="324" /></strong><strong>【优势】</strong>这些动效侧重在用户体验的交互上，你可以直接感受交互的过程。</p>
<section>
<section>
<section>
<section><strong>神器5：视觉炸裂的代码最全收录</strong>  </section>
</section>
</section>
</section>
<section>
<section>
<section><strong><a href="http://codepen.io/" rel="external nofollow" >http://codepen.io/</a></strong></section>
</section>
</section>
<section>
<section>
<section>
<section> </section>
</section>
</section>
</section>
<section>
<section>
<section>
<section><strong>如果你</strong> <strong>有一定编程基础</strong>、 <strong>懂得如何</strong> <strong>在H5里插入代码</strong> <strong>的话</strong>，也可以参考 <strong>CODEPEN</strong>这个动效源码网站。里面有很多视觉炸裂且惊艳的动效，并且大都附有 <strong>HTML、CSS、js</strong> <strong>源码</strong>供大家使用。</section>
<section></section>
</section>
</section>
</section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14924 aligncenter" src="http://static.jiawin.com/uploads/2016/12/3020291427371da3d0ed63c.gif" alt="6e2b57fc5c71a84a0d304f76f7e8.jpg" width="800" height="293" /> </section>
</section>
</section>
</section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14925 aligncenter" src="http://static.jiawin.com/uploads/2016/12/302029144d8331b581c0a2c.gif" alt="2d9857fc5934a84a0e282b1713a6.jpg" width="558" height="242" />  </section>
</section>
</section>
</section>
<section>
<section>
<section>
<section> </section>
<section>另外，如果你想做 <strong>大屏H5广告</strong>，动效的选择和参考要更高大上点，这里推荐一个专门收集PC端视觉动效案例的网站—— <strong>Codrops</strong>。</section>
</section>
</section>
</section>
<section>
<section>
<section><a href="http://tympanus.net/codrops/" rel="external nofollow" ><strong>http://tympanus.net/codrops/</strong></a></section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section>
<section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14926 aligncenter" src="http://static.jiawin.com/uploads/2016/12/30202915547bedfccc5d3c0.gif" alt="84c957fc5984a84a0d304fb820ff.jpg" width="544" height="320" />  </section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
<section>
<section>
<section>
<section></section>
<section>它有很多可以在线预览、兼具视觉化以及交互性的动效，并且每个案例后面都附有相对应的代码，具体应用就因人而异了。</section>
</section>
</section>
</section>
<section>
<section>
<section>
<section></section>
<section><img class="size-full wp-image-14927 aligncenter" src="http://static.jiawin.com/uploads/2016/12/302029161472ac73734875d.gif" alt="e06857fc5992a84a0d304f3ef5a6.jpg" width="482" height="125" />  </section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
<section>
<section>
<section>
<section>
<section>
<section><strong>神器6：H5音效的最全收录</strong></section>
</section>
</section>
<section>
<section>
<section>
<section></section>
</section>
</section>
<p><a href="http://www.gamepix.com/blog/the-big-list-of-sound-and-music-assets-for-your-html5-game/" rel="external nofollow" ><strong>http://www.gamepix.com/blog/the-big-list-of-sound-and-music-assets-for-your-html5-game/</strong></a></p>
<p><strong>GAMEPIX</strong>是一个国外HTML5游戏网站，它整理过一个超全的音效网站合辑，用于游戏背景音乐或音效下载，但其实适用于大部分H5。<strong>小至“叮咚”的几秒音效、页面间过渡的十几秒音效，大至几分钟的BGM，非常丰富</strong>。</p>
</section>
<section>
<section>
<section>
<section> </section>
</section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14928 aligncenter" src="http://static.jiawin.com/uploads/2016/12/30202917ba294d84c9fea47.jpg" alt="20fa57fc5ccda84a0e282b55ab34.jpg" width="800" height="432" srcset="http://static.jiawin.com/uploads/2016/12/30202917ba294d84c9fea47.jpg 800w, http://static.jiawin.com/uploads/2016/12/30202917ba294d84c9fea47-768x415.jpg 768w, http://static.jiawin.com/uploads/2016/12/30202917ba294d84c9fea47-250x135.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /> </section>
</section>
</section>
</section>
<section>
<section>
<section>
<section>这个合辑作了分类， <strong>FREE（免费）、FREE/PAID（半免费半收费）、PAID（收费）</strong>三种类型，免费的也照样很好用。</section>
</section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section>
<section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14929 aligncenter" src="http://static.jiawin.com/uploads/2016/12/3020291809298ad4d86ef6b.gif" alt="9c7557fc59d4a84a0e282b9445a5.jpg" width="752" height="666" /></section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
<section>
<section>
<section>
<section>但如果你需要的音效主要针对游戏，那么建议你来 <strong>Open Game Art</strong>找，更新快，更可贵的是音频格式比较全，大部分为热心网友上传。</section>
</section>
</section>
</section>
<section>
<section>
<section></section>
</section>
</section>
<p><a href="http://opengameart.org/art-search-advanced?keys=&amp;field_art_type_tid%5B%5D=12&amp;sort_by=count&amp;sort_order=DESC" rel="external nofollow" ><strong>http://opengameart.org</strong></a></p>
<section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14930 aligncenter" src="http://static.jiawin.com/uploads/2016/12/302029198944012daa62c57.gif" alt="c04257fc5d9fa84a0e282b826711.jpg" width="800" height="519" /></section>
<section></section>
</section>
</section>
</section>
</section>
<p><strong>神器7：专业的配色，找大师</strong></p>
</section>
</section>
</section>
<section>
<section>
<section><a href="https://coolors.co/app" rel="external nofollow" ><strong>https://coolors.co/app</strong></a></section>
</section>
</section>
<section>
<section>
<section>
<section>专业配色，国内比较多用 <strong>Adobe Kuler</strong>，调色盘方便，方案也很多。但如果你英文水平还过得去，可以试试 <strong>Coolors</strong>，配色方案强大，也支持上传图片取色。</section>
</section>
</section>
</section>
<section>
<section>
<section>
<section></section>
</section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section>
<section>
<section>
<section>
<section>
<section></section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
<section>
<section>
<section><img class="size-full wp-image-14931 aligncenter" src="http://static.jiawin.com/uploads/2016/12/30202920d57bb8363d0caa0.jpg" width="800" height="420" srcset="http://static.jiawin.com/uploads/2016/12/30202920d57bb8363d0caa0.jpg 800w, http://static.jiawin.com/uploads/2016/12/30202920d57bb8363d0caa0-768x403.jpg 768w, http://static.jiawin.com/uploads/2016/12/30202920d57bb8363d0caa0-250x131.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" />它还有一个优势：点击<strong>“Generate”</strong>（生成），会得到随机推荐的一套配色方案，你可以拖拽调换颜色位置，调出相近色阶列表，调整整体方案的<strong>色调、饱和度、亮度、冷暖度</strong>。</section>
</section>
</section>
<section>
<section>
<section>
<section></section>
</section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section>
<section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14932 aligncenter" src="http://static.jiawin.com/uploads/2016/12/3020292195d317387fe2b17.gif" width="512" height="330" />        </section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
<section>
<section>
<section>另外也可以使用谷歌开发的自动颜色搭配网站<strong>M</strong><strong>aterial palette</strong>，勾选两个主颜色，自动生成色阶相近、协调度高的配色列表。</section>
</section>
</section>
<section>
<section>
<section><a href="https://www.materialpalette.com/lime/brown" rel="external nofollow" ><strong>https://www.materialpalette.com</strong></a></section>
</section>
</section>
<section>
<section>
<section>
<section><strong>神器8：设计素材最强压缩</strong></section>
</section>
</section>
</section>
<section>
<section>
<section><a href="http://zhitu.isux.us/" rel="external nofollow" ><strong>http://zhitu.isux.us/</strong></a></section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14933 aligncenter" title="undefined" src="http://static.jiawin.com/uploads/2016/12/302029226b6ac266728bc93.jpg" alt="b74757fc5a50a84a0e282b6f3c96.jpg" width="800" height="526" srcset="http://static.jiawin.com/uploads/2016/12/302029226b6ac266728bc93.jpg 800w, http://static.jiawin.com/uploads/2016/12/302029226b6ac266728bc93-768x505.jpg 768w, http://static.jiawin.com/uploads/2016/12/302029226b6ac266728bc93-250x164.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /></section>
</section>
</section>
</section>
<section>
<section>
<section>
<section>H5素材压缩上，推荐腾讯ISUX前端团队开发的 <strong>智图图片压缩工具</strong>。与众所周知的tinypng压缩神器相比， <strong>压缩效果和效率会相对优化</strong>（注意：上传的文件上限是5MB） <strong>。</strong></section>
</section>
</section>
</section>
<section>
<section>
<section>
<section></section>
</section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14934 aligncenter" src="http://static.jiawin.com/uploads/2016/12/30202923e4579f2482d048c.jpg" width="800" height="737" srcset="http://static.jiawin.com/uploads/2016/12/30202923e4579f2482d048c.jpg 800w, http://static.jiawin.com/uploads/2016/12/30202923e4579f2482d048c-768x708.jpg 768w, http://static.jiawin.com/uploads/2016/12/30202923e4579f2482d048c-250x230.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /></section>
</section>
</section>
</section>
<section>
<section>
<section><strong>【优势】</strong>可以转换为<strong>webp格式的图片</strong>（相比PNG和JPEG在不降低图片质量的同时，减少约<strong>三分之一</strong>的体积），可以控制图片输出质量，而且可以拖动设置条对比压缩前后的效果。</section>
</section>
</section>
<section>
<section>
<section>
<section>
<section>
<section>
<section>
<section><strong>神器9：H5创意和灵感的源泉</strong></section>
<p><a href="http://www.thewap.cn/" rel="external nofollow" ><strong>http://www.thewap.cn/</strong></a></p>
<section>在H5的设计灵感和创意的借鉴上，推荐 <strong>哇呸网</strong>，对H5进行了具体的分类—— <strong>时间、阅读量、推荐、行业</strong>等，让我们能更简便、精准地找到自己想要借鉴的H5类型。</section>
<section>                                  </section>
<p><img class="size-full wp-image-14935 aligncenter" src="http://static.jiawin.com/uploads/2016/12/3020292366190894365156f.jpg" width="640" height="500" srcset="http://static.jiawin.com/uploads/2016/12/3020292366190894365156f.jpg 640w, http://static.jiawin.com/uploads/2016/12/3020292366190894365156f-250x195.jpg 250w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>另外特别推荐<strong>H5案例分享</strong>和<strong>数英网</strong>，前者还包含PC案例，后者则会对一些项目进行深度报道。</p>
<p><a href="http://www.h5-share.com/" rel="external nofollow" >http://www.h5-share.com</a></p>
<p><a href="http://www.digitaling.com/" rel="external nofollow" >http://www.digitaling.com</a></p>
<section>
<section>
<section>
<section>
<section></section>
<section>而在移动页面的创意策划上，可以参考APP界面设计，学习字体字号选择、颜色搭配、交互设计等等，比如 <strong>UX Archive</strong>，保存了很多诸如Facebook等APP的截图。</section>
<p><strong><img class="size-full wp-image-14936 aligncenter" title="undefined" src="http://static.jiawin.com/uploads/2016/12/30202924cdf60c70c90f4b7.jpg" alt="070557fc5ae5a84a0e282b80b08f.jpg" width="640" height="482" srcset="http://static.jiawin.com/uploads/2016/12/30202924cdf60c70c90f4b7.jpg 640w, http://static.jiawin.com/uploads/2016/12/30202924cdf60c70c90f4b7-250x188.jpg 250w" sizes="(max-width: 640px) 100vw, 640px" /></strong></p>
</section>
</section>
</section>
</section>
<p><a href="http://uxarchive.com/" rel="external nofollow" ><strong>http://uxarchive.com/</strong></a></p>
</section>
</section>
</section>
</section>
</section>
</section>
</section>
<section>
<section>
<section><strong>神器10：殿堂级的H5制作工具</strong></section>
</section>
</section>
<section>
<section>
<section><a href="http://www.ih5.cn/" rel="external nofollow" ><strong>www.ih5.cn</strong></a></section>
</section>
</section>
<section>
<section>
<section>
<section><img class="size-full wp-image-14937 aligncenter" src="http://static.jiawin.com/uploads/2016/12/30202925827c39f3ea0102a.jpg" width="800" height="444" srcset="http://static.jiawin.com/uploads/2016/12/30202925827c39f3ea0102a.jpg 800w, http://static.jiawin.com/uploads/2016/12/30202925827c39f3ea0102a-768x426.jpg 768w, http://static.jiawin.com/uploads/2016/12/30202925827c39f3ea0102a-250x139.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /></section>
</section>
</section>
</section>
<section>
<section>
<section>
<section>工欲善其事，必先利其器。最后的最后，云端H5制作工具，肯定要推荐技术领先、功能强大的 <strong>iH5</strong>了。</section>
</section>
</section>
</section>
<section>
<section>
<section>
<section></section>
</section>
</section>
</section>
<section>
<section></section>
</section>
<section>
<section>
<section>
<section>它最大的优势在于——抛弃代码，解放所有不会代码的设计师，让大家能快速实现自己的创意。 <strong>物理碰撞、时间轴动画、滑动时间轴、地理定位、数据库、720°全景</strong>&#8230;功能齐全。就算你不会代码，也能做出这些牛掰的H5——</section>
</section>
</section>
</section>
<section>
<section>
<section>
<section></section>
</section>
</section>
</section>
<section><img class="size-full wp-image-14938 aligncenter" src="http://static.jiawin.com/uploads/2016/12/30202926b86035f15e1314f.gif" width="573" height="439" /></p>
<section>
<section>
<section>
<section>终于完毕，记得收藏&#8230;（作者：SeedHeart，GDb；封面设计：猴猴）</section>
</section>
</section>
</section>
</section>
	        		</div>
	</div>
    <footer class="single-footer">
      <div class="single-heart"><a class="user-signin"><i class="fa fa-heart"></i><span class="heart-text">喜欢</span> ( <span class="heart-no">0</span> )</a><div class="loading-line"></div></div>
      <div class="tag-share">
		  <div class="tag-links"><span><i class="fa fa-tags"></i>标签</span><a href="http://www.jiawin.com/tag/%e5%b7%a5%e5%85%b7" rel="tag">工具</a><a href="http://www.jiawin.com/tag/%e8%ae%be%e8%ae%a1" rel="tag">设计</a></div>          <div class="share">
            <div class="bdsharebuttonbox">
            <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
            <a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
            <a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
            <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
            </div>
          </div>
      </div>
      	<nav class="navigation post-navigation" role="navigation">
		<div class="nav-links">
											                <a class="pre-post" title="漂亮的MBE风格图标" rel="prev" href="http://www.jiawin.com/beautiful-mbe-style-icon"><i class="fa fa-arrow-circle-left"></i>上一篇：漂亮的MBE风格图标</a>
                 
                                <a class="next-post">无</a>
                 
					</div>
	</nav>
	    </footer>
</article>
            </div>
            <div class="area">
               <div class="related-posts">
<h2 class="title">相关推荐</h2>
<ul>
			<li>
            <div class="item">
            <div class="thumb">
                <a href="http://www.jiawin.com/fusion-nightclub-shanghai" title="Fusion Nightclub Shanghai">
                				  				  <img width="280" height="180" alt="Fusion Nightclub Shanghai" src="http://static.jiawin.com/uploads/2016/07/13132719a87ff679a2f3e71.jpg?imageView2/1/w/280/h/180" srcset="http://static.jiawin.com/uploads/2016/07/13132719a87ff679a2f3e71.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="http://www.jiawin.com/fusion-nightclub-shanghai" title="Fusion Nightclub Shanghai">Fusion Nightclub Shanghai</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="http://www.jiawin.com/simplicity-of-the-tao" title="简约之道 &#8211; 最小化界面设计的起源">
                				  				  <img width="280" height="180" alt="简约之道 &#8211; 最小化界面设计的起源" src="http://static.jiawin.com/uploads/2015/08/10172926b2bdd0e49f32f50.png?imageView2/1/w/280/h/180" srcset="http://static.jiawin.com/uploads/2015/08/10172926b2bdd0e49f32f50.png?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="http://www.jiawin.com/simplicity-of-the-tao" title="简约之道 &#8211; 最小化界面设计的起源">简约之道 &#8211; 最小化界面设计的起源</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="http://www.jiawin.com/diz-diz-popcorn-design" title="《Diz-Diz Popcorn》品牌设计">
                				  				  <img width="280" height="180" alt="《Diz-Diz Popcorn》品牌设计" src="http://static.jiawin.com/uploads/2016/05/06113053d37b3a733d8baf0.jpg?imageView2/1/w/280/h/180" srcset="http://static.jiawin.com/uploads/2016/05/06113053d37b3a733d8baf0.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="http://www.jiawin.com/diz-diz-popcorn-design" title="《Diz-Diz Popcorn》品牌设计">《Diz-Diz Popcorn》品牌设计</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="http://www.jiawin.com/felicoz" title="Felicoz">
                				  				  <img width="280" height="180" alt="Felicoz" src="http://static.jiawin.com/uploads/2016/07/13132030099fb995346f31c.jpg?imageView2/1/w/280/h/180" srcset="http://static.jiawin.com/uploads/2016/07/13132030099fb995346f31c.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="http://www.jiawin.com/felicoz" title="Felicoz">Felicoz</a>
            </div>
            </li>
		</ul>
</div>            </div>
            <div class="area">
            
<div id="comments" class="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-design-artifact/comment-page-1#respond" style="display:none;">取消回复</a></small></h3><p class="must-log-in">登录之后才能评论，请点击 <a class="user-signin" data-sign="0" href="http://www.jiawin.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.jiawin.com%2F10-design-artifact">登录</a>。</p>	</div><!-- #respond -->
	            <h2 class="comments-title">
            全部评论 / <strong>1</strong>        </h2>    
        <ol class="comment-list">
            	<li class="comment byuser comment-author-qq5b9e7418d5 even thread-even depth-1" id="comment-89502">
		<div id="div-comment-89502" class="comment-body">
		<div class="comment-author vcard">
	        <a target="_blank" title="前往的 　　　　　　　　　　　　 主页" href="http://www.jiawin.com/user/1963"><img src="http://qzapp.qlogo.cn/qzapp/101148295/42F82EB7E499C6220EC18CF8F19A87C9/100" class="avatar"alt="　　　　　　　　　　　　"" width="44" height="44" /></a>		</div>
    <div class="comment-main">
        <p>不错啊</p>
        <div class="comment-meta">
                        <span class="author"><cite>　　　　　　　　　　　　</cite></span>
            <span class="date">                
            37分钟前            </span>
                          <span class="reply user-signin" data-sign="0">
                        			<a rel="nofollow" class="comment-reply-login" href="http://www.jiawin.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.jiawin.com%2F10-design-artifact">登录以回复</a>            </span>		</div>
            </div>
    <div class="comment-floor">1</div">		</div>
	</li><!-- #comment-## -->
        </ol>
        	</div>
            </div>
          </div>
                         <div class="recommend">
                <div style="height:90px;overflow: hidden;">
<!-- 广告位：post-bottom -->
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '1017172',
        container: s,
        size: '1260,90',
        display: 'inlay-fix'
    });
})();
</script>
</div>               </div>
                  </div>
        </div><footer id="footer">
  <div class="content">
            <nav class="inner">
          <aside id="describe" class="group">
            <h3>觉唯</h3>
            <p class="describe-text">以用户为中心的设计理念，专注于用户体验设计，拥有国内外最新的设计潮流趋势、独特而美的创意视觉、新颖而灵敏的思维意识、极致而生动的交互体验，更有严谨而通俗的技术教程！</p>
            <p>唯然是觉唯网的图片分享社区，以记录美丽、分享美好的创意理念，分享高品质创意、艺术、设计、时尚、插画、摄影、唯美类精美图片。</p>
            <p class="stamp"></p>
          </aside>
                         <aside class="group"><h3 class="title">关于</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li><a href="http://www.jiawin.com/about-us">关于觉唯</a></li>
<li><a href="http://www.jiawin.com/contact-us">留言联系</a></li>
<li><a href="http://www.jiawin.com/links">友情链接</a></li>
<li><a href="http://www.jiawin.com/copyright">免责声明</a></li>
<li><a href="http://www.jiawin.com/sitemap">网站地图</a></li>
</ul></div></aside><aside class="group"><h3 class="title">栏目</h3><div class="menu-category-container"><ul id="menu-category" class="menu"><li class="current-post-ancestor"><a href="http://www.jiawin.com/topics/ued">用户体验</a></li>
<li><a href="http://www.jiawin.com/topics/resource">素材下载</a></li>
<li><a href="http://www.jiawin.com/topics/cool">设计欣赏</a></li>
<li><a href="http://www.jiawin.com/store">主题商店</a></li>
<li><a href="http://www.jiawin.com/weiran">唯然灵感</a></li>
</ul></div></aside><aside class="group"><h3 class="title">友链</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li><a target="_blank" href="http://www.qianduan.net/">前端观察</a></li>
<li><a target="_blank" href="http://www.shejidaren.com/">设计达人</a></li>
<li><a target="_blank" href="http://maka.im/">MAKA</a></li>
</ul></div></aside>    <aside id="social" class="group">
    <h3 class="title">关注</h3>

      <ul>
                <li>Email: <a href="mailto:javin@jiawin.com">javin@jiawin.com</a></li>
        <li class="social-email">
          <form action="http://list.qq.com/cgi-bin/qf_compose_send" target="_blank" method="post">
              <input type="hidden" name="t" value="qf_booked_feedback">
              <input type="hidden" name="id" value="631d10588b9c4960800e97a7cb76cbe6640b25450ebdc87f">
              <div class="social-email">
                <input class="email" id="to" name="to" type="email" placeholder="请输入您的邮箱" required />
                <input class="submit" type="submit" value="订阅">
              </div>
          </form>
         </li>
         <li class="social-icon">
            <a class="social-sina" rel="external nofollow" target="_blank" href="http://weibo.com/javinblog"><i class="fa fa-weibo"></i><span class="text-replace">关注新浪微博</span></a>            <a class="social-qqwb" rel="external nofollow" target="_blank" href="http://t.qq.com/jiawin-com"><i class="fa fa-tencent-weibo"></i><span class="text-replace">关注腾讯微博</span></a>                                                                        <a class="social-qq" rel="external nofollow" target="_blank" href="http://sighttp.qq.com/authd?IDKEY=efa0a34058fe927553ed27a6b55d34806e03f0889e67827b"><i class="fa fa-qq"></i><span class="text-replace">QQ在线联系</span></a>            <a class="social-rss" rel="external nofollow" target="_blank" href="http://www.jiawin.com/feed/"><i class="fa fa-rss"></i><span class="text-replace">rss</span></a>            <a id="social-weixin" data-pop="weixin" class="social-weixin"><i class="fa fa-weixin"></i><span class="text-replace">微信</span></a>        </li>
      </ul>
    </aside>
    <div id="weixin" class="popupbox weixin-box"><div class="weixin-header">觉唯官方微信二维码<a class="popup-close weixin-close">×</a></div><div class="weixin-content"><span class="weixin-tip">打开微信，点击右上角的“魔法棒”，选择“扫一扫”功能，对准下方二维码即可。</span><img src="http://static.jiawin.com/uploads/jiawin_weixin.jpg" /></div></div>                  </nav>
        <section class="site-info">
          <p class="copyright">Copyright &copy; 2012-2017 <a href="http://www.jiawin.com">觉唯设计</a> Theme by <a rel="author" href="http://www.jiawin.com/user/1">Javin zhong</a> All All Rights Reserved. 粤ICP备12073831号-1</p>
       </section>
      </div>
</footer>
<div id="sign">
    <div class="part loginPart">
    <form id="login" action="login" method="post">
        <div id="register-active" class="switch"><i class="fa fa-toggle-on"></i>切换注册</div>
        <h3>登录<p class="status"></p></h3>
        <p>
            <label class="icon" for="username"><i class="fa fa-user"></i></label>
            <input class="input-control" id="username" type="text" placeholder="请输入用户名或邮箱" name="username" required>
        </p>
        <p>
            <label class="icon" for="password"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="password" type="password" placeholder="请输入密码" name="password" required>
        </p>
        <p class="safe">
            <label class="remembermetext" for="rememberme"><input name="rememberme" type="checkbox" checked="checked" id="rememberme" class="rememberme" value="forever">记住我的登录</label>
            <a class="lost" href="http://www.jiawin.com/wp-login.php?action=lostpassword">忘记密码？</a>
        </p>
        <p>
            <input class="submit" type="submit" value="登录" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>
        <input type="hidden" id="security" name="security" value="2dff1d20dc" /><input type="hidden" name="_wp_http_referer" value="/10-design-artifact/comment-page-1" />    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号登录</p>
      <div><a rel="nofollow" class="qqlogin" href="http://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ帐号登录</a></div>
    </div>
    </div>
    <div class="part registerPart">
    <form id="register" action="register" method="post">
        <div id="login-active" class="switch"><i class="fa fa-toggle-off"></i>切换登录</div>
        <h3>注册<p class="status"></p></h3>    
        <p>
            <label class="icon" for="user_name"><i class="fa fa-user"></i></label>
            <input class="input-control" id="user_name" type="text" name="user_name" placeholder="输入英文用户名" required>
        </p>
        <p>
            <label class="icon" for="user_email"><i class="fa fa-envelope"></i></label>
            <input class="input-control" id="user_email" type="text" name="user_email" placeholder="输入常用邮箱" required>
        </p>
        <p>
            <label class="icon" for="user_pass"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="user_pass" type="password" name="user_pass" placeholder="密码最小长度为6" required>
        </p>
        <p>
            <label class="icon" for="user_pass2"><i class="fa fa-retweet"></i></label>
            <input class="input-control" type="password" id="user_pass2" name="user_pass2" placeholder="再次输入密码" required>
        </p>
        <p>
            <input class="submit" type="submit" value="注册" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>  
        <input type="hidden" id="user_security" name="user_security" value="5e8f226e1e" /><input type="hidden" name="_wp_http_referer" value="/10-design-artifact/comment-page-1" /> 
    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号快捷注册</p>
      <div><a rel="nofollow" class="qqlogin" href="http://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ一键注册</a></div>
    </div>
    </div>
</div>
<div id="suspend">
  <a id="backtop"><i class="fa fa-angle-up"></i></a>
</div>
<script type='text/javascript' src='http://static.jiawin.com/wp-content/themes/jiawin/js/functions.min.js?ver=1463202082'></script>
<script type='text/javascript' src='http://www.jiawin.com/wp-includes/js/comment-reply.min.js?ver=1463202082'></script>
<script type='text/javascript' src='http://static.jiawin.com/wp-content/themes/jiawin/js/ajax-comments.min.js?ver=1463202082'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_sign_object = {"ajaxurl":"http:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.jiawin.com\/10-design-artifact\/comment-page-1","loadingmessage":"\u6b63\u5728\u8bf7\u6c42\u4e2d\uff0c\u8bf7\u7a0d\u7b49..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.jiawin.com/wp-content/themes/jiawin/js/ajax-sign-script.min.js?ver=1463202082'></script>
<script type='text/javascript' src='http://static.jiawin.com/wp-content/themes/jiawin/js/jquery.cookie.js?ver=1463202082'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"http:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","nonce":"ee4ac08462","already_loved_message":"\u8fd9\u4e2a\u5df2\u7ecf\u559c\u6b22\u4e86\uff0c\u65e0\u9700\u518d\u6b21\u642d\u8baa","error_message":"\u62b1\u6b49\uff0c\u5bf9\u4e8e\u4f60\u7684\u8bf7\u6c42\u597d\u50cf\u6709\u70b9\u95ee\u9898\uff0c\u8bf7\u7a0d\u5019\u518d\u8bd5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.jiawin.com/wp-content/themes/jiawin/js/loveit.min.js?ver=1463202082'></script>
<script type='text/javascript' src='http://www.jiawin.com/wp-includes/js/wp-embed.min.js?ver=1463202082'></script>
<script>
window._bd_share_config={
	"common":{
		"bdSnsKey":{"tsina":"1865653506"},
		"bdText":"你可能不知道的10个设计神器",
		"bdMini":"2",
		"bdMiniList":false,
		"bdPic":"http://static.jiawin.com/uploads/2016/12/30202926b86035f15e1314f.gif||http://static.jiawin.com/uploads/2016/12/30202925827c39f3ea0102a.jpg||http://static.jiawin.com/uploads/2016/12/30202924cdf60c70c90f4b7.jpg||http://static.jiawin.com/uploads/2016/12/3020292366190894365156f.jpg||http://static.jiawin.com/uploads/2016/12/30202923e4579f2482d048c.jpg||",
		"bdStyle":"1",
		"bdSize":"24"
	},
	"share":{
	}
};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];
</script>
<script>
(function(){
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F3e31620eb0a4e69c61c07f5f76cc46c8' type='text/javascript'%3E%3C/script%3E"));
</script></body>
</html>
