 
        <!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="zh_CN">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="zh_CN">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="zh_CN">
<!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="keywords" content="创意, 动画, 平面设计, 设计风格, " />
    <meta name="description" content="hello这期为大家分享一个Ai制作潮流文字的技巧非常简单但是很实用做出来的东西也很漂亮先来看看成品效果吧！这种颜色效果比较潮所而且视觉冲击力很" />
    <meta name="author" content="Javin, www.jiawin.com">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="renderer" content="webkit">
	    <title>
	釜势设计分享第二十期－潮流混合_觉唯设计    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.jiawin.com/xmlrpc.php" />
         <!--[if lt IE 9]>
    <script src="http://static.jiawin.com/wp-content/themes/jiawin/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jiawin.com/power-flow-mixing-design" />
<meta property="og:title" content="釜势设计分享第二十期－潮流混合" />
<meta property="og:description" content="hello 这期为大家分享一个 Ai制作潮流文字的技巧 非常简单但是很实用 做出来的东西也很漂亮 先来看看成品效果吧！ 这种颜色效果比较潮 所而且视觉冲击力很强 所以比较适合轮播图（Banner）文字设计  毛绒效果也非常真实、细腻、可爱 这种效 ..." />
<meta property="og:image" content="http://static.jiawin.com/uploads/2017/01/200939006446d860dbbfe54.png" /><link rel='dns-prefetch' href='//dn-staticfile.qbox.me' />
<link rel='dns-prefetch' href='//www.jiawin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; Feed" href="http://www.jiawin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; Comments Feed" href="http://www.jiawin.com/comments/feed" />
<link rel='stylesheet' id='javin-font-css'  href='http://static.jiawin.com/wp-content/themes/jiawin/css/font-awesome.min.css?ver=1463202082' type='text/css' media='all' />
<link rel='stylesheet' id='javin-style-css'  href='http://static.jiawin.com/wp-content/themes/jiawin/style.css?ver=1463202082' type='text/css' media='all' />
<script type='text/javascript' src='//dn-staticfile.qbox.me/jquery/2.1.4/jquery.min.js?ver=1463202082'></script>
<link rel="canonical" href="http://www.jiawin.com/power-flow-mixing-design/comment-page-1#comments" />


             <meta name="baidu-site-verification" content="LhCnfOMGAr" />
<script src="http://dup.baidustatic.com/js/ds.js"></script>
</head>
<body>
<header id="header" class="inside scroll">
  <div class="content">
    <div class="nav" role="navigation">
        <ul id="nav-menu" class="nav-menu">
            <li class="nav-toggle">
              <div id="toggle-icon" class="toggle-icon" aria-controls="#nav-list" aria-expanded="false">
              <i class="fa fa-bars"></i>
              </div>
            </li>
            <li class="signin-toggle">
                                <a data-sign="0" id="signin-icon" class="user-signin" aria-controls="#sign" aria-expanded="false"><i class="fa fa-user"></i></a>
                          </li>
            <li class="home-logo"><a href="http://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
        </ul>
                    <ul id="nav-list" class="nav-list">
                <li id="logo"><a href="http://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
                <li class="current-post-ancestor"><a href="http://www.jiawin.com/topics/ued">文章</a></li>
<li><a href="http://www.jiawin.com/topics/cool">欣赏</a></li>
<li><a href="http://www.jiawin.com/topics/resource">素材</a></li>
<li><a href="http://www.jiawin.com/store">兑换</a></li>
<li><a href="http://www.jiawin.com/special">活动</a></li>
<li><a target="_blank" href="http://www.jiawin.com/weiran">唯然</a></li>
<li><a>更多</a>
<ul class="sub-menu">
	<li><a href="http://www.jiawin.com/about-us">关于觉唯</a></li>
	<li><a href="http://www.jiawin.com/contact-us">留言联系</a></li>
</ul>
</li>
                                <li id="login-reg">
                    <div><a data-sign="0" id="user-signin" class="user-signin">登录</a></div>
                    <div><a data-sign="1" id="user-reg" class="user-reg">注册</a></div>
                </li>
                                <li id="search" role="search">
                    <form method="get" id="searchform" action="http://www.jiawin.com/">
                       <div class="search-input-wrapper">
                        <span class="search-icon"><i class="fa fa-search"></i></span>
                        <input type="hidden" name="genre" value="" />
                        <input type="search" class="search-input" name="s" id="search-input" value="" placeholder="输入关键词搜索..." autocomplete="off" />
                        <button type="submit" class="search-submit" id="search-submit" disabled="disabled"></button>
                       </div>
                   </form>
                </li>
            </ul>
            </div>
  </div>
</header>
<div id="container" class="container">                <div class="content single">
                    <div id="primary" class="primary" role="main">
            <div class="area">
            <article id="post-15072">
	<header class="single-header">
        <div class="single-meta">
           <div class="author-avatar">
           <a target="_blank" href="http://www.jiawin.com/user/1901" title=" 釜势设计分享 的主页" rel="author">
           <img src="http://static.jiawin.com/uploads/avatar/2016/11/261928076044e1b77e91b4f-100x100.jpg" class="avatar"alt="釜势设计分享"" width="70" height="70" />  
           </a>
           </div>
           <h1 class="title">釜势设计分享第二十期－潮流混合</h1>            <p class="info">
                            <span class="cat-links">
              分类栏目：<a href="http://www.jiawin.com/topics/ued">用户体验</a> - 			  <a href="http://www.jiawin.com/topics/ued/visual-design" rel="category tag">视觉设计</a>              </span>
                          </p>
            <p class="copyright"><span>版权信息：</span><a class="url" href="http://www.jiawin.com/user/1901" rel="author">釜势设计分享</a> 原创作品、版权所有，禁止匿名转载，分享请注明版权。</p>
        </div>
		<div class="data-meta">
            <p class="badge-num">276</p>
            <p>
            <span class="author"><a target="_blank" href="http://www.jiawin.com/user/1901" title="查看 釜势设计分享 发表的全部文章" rel="author"> 釜势设计分享 </a> 发布于 <time class="data-time">3周前</time></span>
            						<span class="comments-link"><a href="http://www.jiawin.com/power-flow-mixing-design#comments">1 Comment</a></span>
			            </p>
		</div>
	</header>
	<div class="single-content-wrapper">
		<div class="single-content">
			<p style="text-align: center;">hello</p>
<p style="text-align: center;">这期为大家分享一个</p>
<p style="text-align: center;">Ai制作潮流文字的技巧</p>
<p style="text-align: center;">非常简单但是很实用</p>
<p style="text-align: center;">做出来的东西也很漂亮</p>
<p style="text-align: center;">先来看看成品效果吧！</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/200951336446d860dbbfe54.png?imageView2/2/w/3840/h/2160 2x" src="http://static.jiawin.com/uploads/2017/01/200951336446d860dbbfe54.png?imageView2/2/w/1920/h/1080" alt="" width="1920" height="1080" /><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/200951356446d860dbbfe54.png?imageView2/2/w/3840/h/2160 2x" src="http://static.jiawin.com/uploads/2017/01/200951356446d860dbbfe54.png?imageView2/2/w/1920/h/1080" alt="" width="1920" height="1080" /></p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/2009513403a46779cf1ed51.gif?imageView2/2/w/1600/h/900 2x" src="http://static.jiawin.com/uploads/2017/01/2009513403a46779cf1ed51.gif?imageView2/2/w/800/h/450" alt="" width="800" height="450" /></p>
<p style="text-align: center;">这种颜色效果比较潮</p>
<p style="text-align: center;">所而且视觉冲击力很强</p>
<p style="text-align: center;">所以比较适合轮播图（Banner）文字设计</p>
<p style="text-align: center;"> 毛绒效果也非常真实、细腻、可爱</p>
<p style="text-align: center;">这种效果的应用范围更广</p>
<p style="text-align: center;">比如在做卡通动物或毛绒玩具的时候</p>
<p style="text-align: center;">加上这种毛绒效果</p>
<p style="text-align: center;">会更加真实可爱</p>
<p style="text-align: center;">这种效果的重点是颜色的搭配哦～</p>
<p style="text-align: center;">好了</p>
<p style="text-align: center;">拿上一杯热饮</p>
<p style="text-align: center;">看下面的内容吧！</p>
<p style="text-align: center;"><strong>1、绘制文字路径</strong></p>
<p style="text-align: center;"><strong>第一步</strong></p>
<p style="text-align: center;">在Ai中新建一个1920*1080px的画布</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/2009522179481abc518f264.png?imageView2/2/w/1246/h/1330 2x" src="http://static.jiawin.com/uploads/2017/01/2009522179481abc518f264.png?imageView2/2/w/623/h/665" alt="" width="623" height="665" /></p>
<p style="text-align: center;"><strong>第二步</strong></p>
<p style="text-align: center;">使用“文字工具：T”输入你想要的文字</p>
<p style="text-align: center;">然后放大一些</p>
<p style="text-align: center;">（这里使用的是大小为370点文字）</p>
<p style="text-align: center;">最后选择一种你喜欢的字体</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/20095221e200d1080ef05c0.png?imageView2/2/w/1542/h/1570 2x" src="http://static.jiawin.com/uploads/2017/01/20095221e200d1080ef05c0.png?imageView2/2/w/771/h/785" alt="" width="771" height="785" /></p>
<p style="text-align: center;"><strong>第三步</strong></p>
<p style="text-align: center;">使用“画笔工具：N”或者“钢笔工具：P”</p>
<p style="text-align: center;">描绘出文字路径</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/20095222bbc95203ae27bfc.png?imageView2/2/w/1542/h/1570 2x" src="http://static.jiawin.com/uploads/2017/01/20095222bbc95203ae27bfc.png?imageView2/2/w/771/h/785" alt="" width="771" height="785" /></p>
<p style="text-align: center;">这里也可以不使用电脑字体绘制</p>
<p style="text-align: center;">可以是自己绘制的形状</p>
<p style="text-align: center;">大家要灵活运用哦&#8230;</p>
<p style="text-align: center;"><strong>2、创建颜色</strong></p>
<p style="text-align: center;"><strong>第一步</strong></p>
<p style="text-align: center;">使用“椭圆工具：L”创建一个30*30px的圆形</p>
<p style="text-align: center;">然后复制出5个</p>
<p style="text-align: center;">从左到右填充颜色</p>
<p style="text-align: center;">色值分别为：</p>
<p style="text-align: center;">00D8FF</p>
<p style="text-align: center;">0554ED</p>
<p style="text-align: center;">CF4DFF</p>
<p style="text-align: center;">CF4DFF</p>
<p style="text-align: center;">8900C9</p>
<p style="text-align: center;">F9E853</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/20095223c9c3a62cf275b5d.png?imageView2/2/w/1542/h/900 2x" src="http://static.jiawin.com/uploads/2017/01/20095223c9c3a62cf275b5d.png?imageView2/2/w/771/h/450" alt="" width="771" height="450" /></p>
<p style="text-align: center;"><strong>第二步</strong></p>
<p style="text-align: center;">复制出三个圆形</p>
<p style="text-align: center;">填充为三色渐变</p>
<p style="text-align: center;">第一个圆形三色渐变的色值</p>
<p style="text-align: center;">就是上一步创建的前三个颜色</p>
<p style="text-align: center;">第二个圆形三色渐变的色值</p>
<p style="text-align: center;">是上一步创建的后三个颜色</p>
<p style="text-align: center;">第三个圆形三色渐变的色值直接使用“吸管工具：I”</p>
<p style="text-align: center;">吸取第一个圆形的颜色</p>
<p style="text-align: center;">下面介绍一个小技巧</p>
<p style="text-align: center;">大家在Ai里面做东西的时候</p>
<p style="text-align: center;">想把一个渐变色中的一个颜色调整为</p>
<p style="text-align: center;">其他已有的颜色时</p>
<p style="text-align: center;">如果直接使用吸管吸取的话</p>
<p style="text-align: center;">那么渐变色就会变成纯色了</p>
<p style="text-align: center;">下面说一种快速改变渐变单色的方法</p>
<p style="text-align: center;">首先在渐变面板选择一个渐变滑块</p>
<p style="text-align: center;">然后选择“吸管工具：I”</p>
<p style="text-align: center;">最后按住“Shift键”在想要的颜色上点击就OK了</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/2009522493e81bcfc8d558d.png?imageView2/2/w/1540/h/2086 2x" src="http://static.jiawin.com/uploads/2017/01/2009522493e81bcfc8d558d.png?imageView2/2/w/770/h/1043" alt="" width="770" height="1043" /></p>
<p style="text-align: center;"><strong>3、创建“混合形状”</strong></p>
<p style="text-align: center;"><strong>第一步</strong></p>
<p style="text-align: center;">把三个渐变圆形横向摆放</p>
<p style="text-align: center;">然后调整这三个圆形的图层顺序</p>
<p style="text-align: center;">左边的是第一层</p>
<p style="text-align: center;">中间的是第二层</p>
<p style="text-align: center;">右边的是第三层</p>
<p style="text-align: center;"><strong>第二步</strong></p>
<p style="text-align: center;">选择“混合工具：W”</p>
<p style="text-align: center;">从左到右点击三个圆形</p>
<p style="text-align: center;">然后按住“Alt键”点击圆形</p>
<p style="text-align: center;">弹出“混合选项”面板</p>
<p style="text-align: center;">设置参数：</p>
<p style="text-align: center;">间距：指定的距离｜1px</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/200952251a62f091456c002.png?imageView2/2/w/1544/h/1536 2x" src="http://static.jiawin.com/uploads/2017/01/200952251a62f091456c002.png?imageView2/2/w/772/h/768" alt="" width="772" height="768" /></p>
<p style="text-align: center;"><strong>4、创建混合字体</strong></p>
<p style="text-align: center;"><strong>第一步</strong></p>
<p style="text-align: center;">复制一个上一步制作的“混合形状”</p>
<p style="text-align: center;">然后选择“单个路径”</p>
<p style="text-align: center;">（不能选择多个路径哦～）</p>
<p style="text-align: center;">和复制的混合形状</p>
<p style="text-align: center;">最后选择对象&gt;混合&gt;替换混合轴</p>
<p style="text-align: center;">这样混合效果就做好了</p>
<p style="text-align: center;">剩下笔画的制作</p>
<p style="text-align: center;">重复这一步就可以了</p>
<p style="text-align: center;">如果觉得笔画的颜色不太好</p>
<p style="text-align: center;">可以使用“直接选择工具：A”</p>
<p style="text-align: center;">选择笔画路径上三个圆形中的任意一个圆</p>
<p style="text-align: center;">然后选择“选择工具：V”</p>
<p style="text-align: center;">旋转圆形</p>
<p style="text-align: center;">颜色就会改变了</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/200952266d247ac51782930.png?imageView2/2/w/1544/h/2090 2x" src="http://static.jiawin.com/uploads/2017/01/200952266d247ac51782930.png?imageView2/2/w/772/h/1045" alt="" width="772" height="1045" /></p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/2009522903a46779cf1ed51.gif?imageView2/2/w/1600/h/858 2x" src="http://static.jiawin.com/uploads/2017/01/2009522903a46779cf1ed51.gif?imageView2/2/w/800/h/429" alt="" width="800" height="429" /></p>
<p style="text-align: center;"><strong>5、制作毛绒效果</strong></p>
<p style="text-align: center;"><strong>第一步</strong></p>
<p style="text-align: center;">选择“混合工具：W”</p>
<p style="text-align: center;">然后按住“Alt键”点击笔画</p>
<p style="text-align: center;">弹出“混合选项”面板</p>
<p style="text-align: center;">设置参数：</p>
<p style="text-align: center;">间距：指定的距离｜20px</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/20095227dcb1c4af1526003.png?imageView2/2/w/1542/h/2088 2x" src="http://static.jiawin.com/uploads/2017/01/20095227dcb1c4af1526003.png?imageView2/2/w/771/h/1044" alt="" width="771" height="1044" /></p>
<p style="text-align: center;"><strong>第二步</strong></p>
<p style="text-align: center;">选择效果&gt;扭曲和变换&gt;粗糙化</p>
<p style="text-align: center;">设置参数：</p>
<p style="text-align: center;">大小：20%</p>
<p style="text-align: center;">相对</p>
<p style="text-align: center;">细节：100/英寸</p>
<p style="text-align: center;">平滑</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/200952281ae41cc8bf2ada5.png?imageView2/2/w/1542/h/2088 2x" src="http://static.jiawin.com/uploads/2017/01/200952281ae41cc8bf2ada5.png?imageView2/2/w/771/h/1044" alt="" width="771" height="1044" /></p>
<p style="text-align: center;">好了，到这里就制作完成了</p>
<p style="text-align: center;">你学会了吗？</p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/2009513403a46779cf1ed51.gif?imageView2/2/w/1600/h/900 2x" src="http://static.jiawin.com/uploads/2017/01/2009513403a46779cf1ed51.gif?imageView2/2/w/800/h/450" alt="" width="800" height="450" /></p>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/20095528caf54c80426eb49.gif?imageView2/2/w/64/h/64 2x" src="http://static.jiawin.com/uploads/2017/01/20095528caf54c80426eb49.gif?imageView2/2/w/32/h/32" alt="" width="32" height="32" /></p>
<p style="text-align: center;">记得分享哦～</p>
<p style="text-align: center;">公众号ID：FushiDesign</p>
<p style="text-align: center;">
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/20095538c4ca4238a0b9238.png?imageView2/2/w/68/h/50 2x" src="http://static.jiawin.com/uploads/2017/01/20095538c4ca4238a0b9238.png?imageView2/2/w/34/h/25" alt="" width="34" height="25" /></p>
<h2 style="text-align: center;"><span style="color: #ff9900;"><strong>源文件获取方法  </strong></span></h2>
<h3 style="text-align: center;"><strong><span style="color: #999999;">公众号内回复：</span><span style="color: #ff0000;">潮流混合</span></strong></h3>
<p style="text-align: center;">本账号提供Ps、Ai、Ae、3D设计教程，分享优秀案例。并提供设计源文件，赠送免费资源，提高学习效率，积累设计资源。</p>
<section>
<section class="ipaiban">
<section class="xhr">
<section></section>
</section>
<section><img class="attachment-full size-full aligncenter" srcset="http://static.jiawin.com/uploads/2017/01/2009554459b149b0eb58c10.jpg?imageView2/2/w/516/h/516 2x" src="http://static.jiawin.com/uploads/2017/01/2009554459b149b0eb58c10.jpg?imageView2/2/w/258/h/258" alt="" width="258" height="258" /></section>
<section>
<p style="text-align: center;">FushiDesign</p>
</section>
<section>
<p style="text-align: center;">长按识别二维码，关注釜势设计分享</p>
</section>
</section>
</section>
<p style="text-align: center;"><img class="attachment-full size-full" srcset="http://static.jiawin.com/uploads/2017/01/20095528caf54c80426eb49.gif?imageView2/2/w/64/h/64 2x" src="http://static.jiawin.com/uploads/2017/01/20095528caf54c80426eb49.gif?imageView2/2/w/32/h/32" alt="" width="32" height="32" /> 戳原文，更有料！</p>
<p style="text-align: center;">
<p style="text-align: center;"><a href="http://mp.weixin.qq.com/s?__biz=MzI3NzMxNDA3OA==&amp;mid=2247484607&amp;idx=1&amp;sn=f82ec984d9e3ffc75dc960f9823dc6c3&amp;chksm=eb696bcedc1ee2d833213636b86e3431a164be6343ad4715144fc4232888c7ea161a62bf2db5#rd" rel="external nofollow" >阅读原文</a></p>
	        		</div>
	</div>
    <footer class="single-footer">
      <div class="single-heart"><a class="user-signin"><i class="fa fa-heart"></i><span class="heart-text">喜欢</span> ( <span class="heart-no">0</span> )</a><div class="loading-line"></div></div>
      <div class="tag-share">
		  <div class="tag-links"><span><i class="fa fa-tags"></i>标签</span><a href="http://www.jiawin.com/tag/%e5%88%9b%e6%84%8f" rel="tag">创意</a><a href="http://www.jiawin.com/tag/%e5%8a%a8%e7%94%bb" rel="tag">动画</a><a href="http://www.jiawin.com/tag/graphic-design" rel="tag">平面设计</a><a href="http://www.jiawin.com/tag/%e8%ae%be%e8%ae%a1%e9%a3%8e%e6%a0%bc" rel="tag">设计风格</a></div>          <div class="share">
            <div class="bdsharebuttonbox">
            <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a>
            <a href="#" class="bds_tqq" data-cmd="tqq" title="分享到腾讯微博"></a>
            <a href="#" class="bds_qzone" data-cmd="qzone" title="分享到QQ空间"></a>
            <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a>
            </div>
          </div>
      </div>
      	<nav class="navigation post-navigation" role="navigation">
		<div class="nav-links">
											                <a class="pre-post" title="大神手把手教你ps绘制雪糕MBE风格图标" rel="prev" href="http://www.jiawin.com/ps-mbe-style"><i class="fa fa-arrow-circle-left"></i>上一篇：大神手把手教你ps绘制雪糕MBE风格图标</a>
                 
                                <a class="next-post" title="Bridget Beth Collins 花的艺术" rel="next" href="http://www.jiawin.com/bridget-beth-collins">下一篇：Bridget Beth Collins 花的艺术<i class="fa fa-arrow-circle-right"></i></a>
                 
					</div>
	</nav>
	    </footer>
</article>
            </div>
            <div class="area">
               <div class="related-posts">
<h2 class="title">相关推荐</h2>
<ul>
			<li>
            <div class="item">
            <div class="thumb">
                <a href="http://www.jiawin.com/js-writing-postcards" title="制作书写明信片的动画效果">
                				  				  <img width="280" height="180" alt="制作书写明信片的动画效果" src="http://static.jiawin.com/uploads/2012/09/2522404325b2916b5c49db6.jpg?imageView2/1/w/280/h/180" srcset="http://static.jiawin.com/uploads/2012/09/2522404325b2916b5c49db6.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="http://www.jiawin.com/js-writing-postcards" title="制作书写明信片的动画效果">制作书写明信片的动画效果</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="http://www.jiawin.com/analytical-english-font-basics" title="腾讯CDC设计师：全方位解析英文字体基础">
                				  				  <img width="280" height="180" alt="腾讯CDC设计师：全方位解析英文字体基础" src="http://static.jiawin.com/uploads/2015/07/2111042612df53fea8b3adf.jpg?imageView2/1/w/280/h/180" srcset="http://static.jiawin.com/uploads/2015/07/2111042612df53fea8b3adf.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="http://www.jiawin.com/analytical-english-font-basics" title="腾讯CDC设计师：全方位解析英文字体基础">腾讯CDC设计师：全方位解析英文字体基础</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="http://www.jiawin.com/turkish-lira-currency-design" title="《Turkish Lira Currency》货币设计">
                				  				  <img width="280" height="180" alt="《Turkish Lira Currency》货币设计" src="http://static.jiawin.com/uploads/2015/06/03095431c74a0bf85b24baf.jpg?imageView2/1/w/280/h/180" srcset="http://static.jiawin.com/uploads/2015/06/03095431c74a0bf85b24baf.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="http://www.jiawin.com/turkish-lira-currency-design" title="《Turkish Lira Currency》货币设计">《Turkish Lira Currency》货币设计</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="http://www.jiawin.com/beer-design-christmas-cards" title="创意非凡的手工艺啤酒设计和圣诞贺卡">
                				  				  <img width="280" height="180" alt="创意非凡的手工艺啤酒设计和圣诞贺卡" src="http://static.jiawin.com/uploads/2016/03/06210459ce28c124117ed1f.jpg?imageView2/1/w/280/h/180" srcset="http://static.jiawin.com/uploads/2016/03/06210459ce28c124117ed1f.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="http://www.jiawin.com/beer-design-christmas-cards" title="创意非凡的手工艺啤酒设计和圣诞贺卡">创意非凡的手工艺啤酒设计和圣诞贺卡</a>
            </div>
            </li>
		</ul>
</div>            </div>
            <div class="area">
            
<div id="comments" class="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/power-flow-mixing-design/comment-page-1#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">登录之后才能评论，请点击 <a class="user-signin" data-sign="0" href="http://www.jiawin.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.jiawin.com%2Fpower-flow-mixing-design">登录</a>。</p>	</div><!-- #respond -->
	            <h2 class="comments-title">
            全部评论 / <strong>1</strong>        </h2>    
        <ol class="comment-list">
            	<li class="comment byuser comment-author-dsfslfksjf even thread-even depth-1" id="comment-89515">
		<div id="div-comment-89515" class="comment-body">
		<div class="comment-author vcard">
	        <a target="_blank" title="前往的 dsfslfksjf 主页" href="http://www.jiawin.com/user/1991"><img src="http://secure.gravatar.com/avatar/d3fa87fb91ab4df3b753e80df062fe71?d=identicon&r=G&s=44" class="avatar"alt="dsfslfksjf"" width="44" height="44" /></a>		</div>
    <div class="comment-main">
        <p>sdfdsfsdfs</p>
        <div class="comment-meta">
                        <span class="author"><cite>dsfslfksjf</cite></span>
            <span class="date">
            22小时前            </span>
                          <span class="reply user-signin" data-sign="0">
                        			<a rel="nofollow" class="comment-reply-login" href="http://www.jiawin.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.jiawin.com%2Fpower-flow-mixing-design">Log in to Reply</a>            </span>		</div>
            </div>
    <div class="comment-floor">1</div">		</div>
	</li><!-- #comment-## -->
        </ol>
        	</div>
            </div>
          </div>
                         <div class="recommend">
                <div style="height:90px;overflow: hidden;">
<!-- 广告位：post-bottom -->
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '1017172',
        container: s,
        size: '1260,90',
        display: 'inlay-fix'
    });
})();
</script>
</div>               </div>
                  </div>
        </div><footer id="footer">
  <div class="content">
            <nav class="inner">
          <aside id="describe" class="group">
            <h3>觉唯</h3>
            <p class="describe-text">以用户为中心的设计理念，专注于用户体验设计，拥有国内外最新的设计潮流趋势、独特而美的创意视觉、新颖而灵敏的思维意识、极致而生动的交互体验，更有严谨而通俗的技术教程！</p>
            <p>唯然是觉唯网的图片分享社区，以记录美丽、分享美好的创意理念，分享高品质创意、艺术、设计、时尚、插画、摄影、唯美类精美图片。</p>
            <p class="stamp"></p>
          </aside>
                         <aside class="group"><h3 class="title">关于</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li><a href="http://www.jiawin.com/about-us">关于觉唯</a></li>
<li><a href="http://www.jiawin.com/contact-us">留言联系</a></li>
<li><a href="http://www.jiawin.com/links">友情链接</a></li>
<li><a href="http://www.jiawin.com/copyright">免责声明</a></li>
<li><a href="http://www.jiawin.com/sitemap">网站地图</a></li>
</ul></div></aside><aside class="group"><h3 class="title">栏目</h3><div class="menu-category-container"><ul id="menu-category" class="menu"><li class="current-post-ancestor"><a href="http://www.jiawin.com/topics/ued">用户体验</a></li>
<li><a href="http://www.jiawin.com/topics/resource">素材下载</a></li>
<li><a href="http://www.jiawin.com/topics/cool">设计欣赏</a></li>
<li><a href="http://www.jiawin.com/store">主题商店</a></li>
<li><a href="http://www.jiawin.com/weiran">唯然灵感</a></li>
</ul></div></aside><aside class="group"><h3 class="title">友链</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li><a target="_blank" href="http://www.qianduan.net/">前端观察</a></li>
<li><a target="_blank" href="http://www.shejidaren.com/">设计达人</a></li>
<li><a target="_blank" href="http://maka.im/">MAKA</a></li>
</ul></div></aside>    <aside id="social" class="group">
    <h3 class="title">关注</h3>

      <ul>
                <li>Email: <a href="mailto:javin@jiawin.com">javin@jiawin.com</a></li>
        <li class="social-email">
          <form action="http://list.qq.com/cgi-bin/qf_compose_send" target="_blank" method="post">
              <input type="hidden" name="t" value="qf_booked_feedback">
              <input type="hidden" name="id" value="631d10588b9c4960800e97a7cb76cbe6640b25450ebdc87f">
              <div class="social-email">
                <input class="email" id="to" name="to" type="email" placeholder="请输入您的邮箱" required />
                <input class="submit" type="submit" value="订阅">
              </div>
          </form>
         </li>
         <li class="social-icon">
            <a class="social-sina" rel="external nofollow" target="_blank" href="http://weibo.com/javinblog"><i class="fa fa-weibo"></i><span class="text-replace">关注新浪微博</span></a>            <a class="social-qqwb" rel="external nofollow" target="_blank" href="http://t.qq.com/jiawin-com"><i class="fa fa-tencent-weibo"></i><span class="text-replace">关注腾讯微博</span></a>                                                                        <a class="social-qq" rel="external nofollow" target="_blank" href="http://sighttp.qq.com/authd?IDKEY=efa0a34058fe927553ed27a6b55d34806e03f0889e67827b"><i class="fa fa-qq"></i><span class="text-replace">QQ在线联系</span></a>            <a class="social-rss" rel="external nofollow" target="_blank" href="http://www.jiawin.com/feed/"><i class="fa fa-rss"></i><span class="text-replace">rss</span></a>            <a id="social-weixin" data-pop="weixin" class="social-weixin"><i class="fa fa-weixin"></i><span class="text-replace">微信</span></a>        </li>
      </ul>
    </aside>
    <div id="weixin" class="popupbox weixin-box"><div class="weixin-header">觉唯官方微信二维码<a class="popup-close weixin-close">×</a></div><div class="weixin-content"><span class="weixin-tip">打开微信，点击右上角的“魔法棒”，选择“扫一扫”功能，对准下方二维码即可。</span><img src="http://static.jiawin.com/uploads/jiawin_weixin.jpg" /></div></div>                  </nav>
        <section class="site-info">
          <p class="copyright">Copyright &copy; 2012-2017 <a href="http://www.jiawin.com">觉唯设计</a> Theme by <a rel="author" href="http://www.jiawin.com/user/1">Javin zhong</a> All All Rights Reserved. 粤ICP备12073831号-1</p>
       </section>
      </div>
</footer>
<div id="sign">
    <div class="part loginPart">
    <form id="login" action="login" method="post">
        <div id="register-active" class="switch"><i class="fa fa-toggle-on"></i>切换注册</div>
        <h3>登录<p class="status"></p></h3>
        <p>
            <label class="icon" for="username"><i class="fa fa-user"></i></label>
            <input class="input-control" id="username" type="text" placeholder="请输入用户名或邮箱" name="username" required>
        </p>
        <p>
            <label class="icon" for="password"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="password" type="password" placeholder="请输入密码" name="password" required>
        </p>
        <p class="safe">
            <label class="remembermetext" for="rememberme"><input name="rememberme" type="checkbox" checked="checked" id="rememberme" class="rememberme" value="forever">记住我的登录</label>
            <a class="lost" href="http://www.jiawin.com/wp-login.php?action=lostpassword">忘记密码？</a>
        </p>
        <p>
            <input class="submit" type="submit" value="登录" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>
        <input type="hidden" id="security" name="security" value="53bc3f4580" /><input type="hidden" name="_wp_http_referer" value="/power-flow-mixing-design/comment-page-1" />    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号登录</p>
      <div><a rel="nofollow" class="qqlogin" href="http://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ帐号登录</a></div>
    </div>
    </div>
    <div class="part registerPart">
    <form id="register" action="register" method="post">
        <div id="login-active" class="switch"><i class="fa fa-toggle-off"></i>切换登录</div>
        <h3>注册<p class="status"></p></h3>    
        <p>
            <label class="icon" for="user_name"><i class="fa fa-user"></i></label>
            <input class="input-control" id="user_name" type="text" name="user_name" placeholder="输入英文用户名" required>
        </p>
        <p>
            <label class="icon" for="user_email"><i class="fa fa-envelope"></i></label>
            <input class="input-control" id="user_email" type="text" name="user_email" placeholder="输入常用邮箱" required>
        </p>
        <p>
            <label class="icon" for="user_pass"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="user_pass" type="password" name="user_pass" placeholder="密码最小长度为6" required>
        </p>
        <p>
            <label class="icon" for="user_pass2"><i class="fa fa-retweet"></i></label>
            <input class="input-control" type="password" id="user_pass2" name="user_pass2" placeholder="再次输入密码" required>
        </p>
        <p>
            <input class="submit" type="submit" value="注册" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>  
        <input type="hidden" id="user_security" name="user_security" value="33ef24a118" /><input type="hidden" name="_wp_http_referer" value="/power-flow-mixing-design/comment-page-1" /> 
    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号快捷注册</p>
      <div><a rel="nofollow" class="qqlogin" href="http://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ一键注册</a></div>
    </div>
    </div>
</div>
<div id="suspend">
  <a id="backtop"><i class="fa fa-angle-up"></i></a>
</div>
<script type='text/javascript' src='http://static.jiawin.com/wp-content/themes/jiawin/js/functions.min.js?ver=1463202082'></script>
<script type='text/javascript' src='http://www.jiawin.com/wp-includes/js/comment-reply.min.js?ver=1463202082'></script>
<script type='text/javascript' src='http://static.jiawin.com/wp-content/themes/jiawin/js/ajax-comments.min.js?ver=1463202082'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_sign_object = {"ajaxurl":"http:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.jiawin.com\/power-flow-mixing-design\/comment-page-1","loadingmessage":"\u6b63\u5728\u8bf7\u6c42\u4e2d\uff0c\u8bf7\u7a0d\u7b49..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.jiawin.com/wp-content/themes/jiawin/js/ajax-sign-script.min.js?ver=1463202082'></script>
<script type='text/javascript' src='http://static.jiawin.com/wp-content/themes/jiawin/js/jquery.cookie.js?ver=1463202082'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"http:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","nonce":"72e23441ec","already_loved_message":"\u8fd9\u4e2a\u5df2\u7ecf\u559c\u6b22\u4e86\uff0c\u65e0\u9700\u518d\u6b21\u642d\u8baa","error_message":"\u62b1\u6b49\uff0c\u5bf9\u4e8e\u4f60\u7684\u8bf7\u6c42\u597d\u50cf\u6709\u70b9\u95ee\u9898\uff0c\u8bf7\u7a0d\u5019\u518d\u8bd5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.jiawin.com/wp-content/themes/jiawin/js/loveit.min.js?ver=1463202082'></script>
<script>
window._bd_share_config={
	"common":{
		"bdSnsKey":{"tsina":"1865653506"},
		"bdText":"釜势设计分享第二十期－潮流混合",
		"bdMini":"2",
		"bdMiniList":false,
		"bdPic":"http://static.jiawin.com/uploads/2017/01/2009554459b149b0eb58c10.jpg||http://static.jiawin.com/uploads/2017/01/20095538c4ca4238a0b9238.png||http://static.jiawin.com/uploads/2017/01/20095528caf54c80426eb49.gif||http://static.jiawin.com/uploads/2017/01/2009522903a46779cf1ed51.gif||http://static.jiawin.com/uploads/2017/01/200952281ae41cc8bf2ada5.png||",
		"bdStyle":"1",
		"bdSize":"24"
	},
	"share":{
	}
};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];
</script>
<script>
(function(){
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F3e31620eb0a4e69c61c07f5f76cc46c8' type='text/javascript'%3E%3C/script%3E"));
</script></body>
</html>
