 
        <!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="zh-CN">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="zh-CN">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="zh-CN">
<!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="keywords" content="" />
    <meta name="description" content="无疆行者书法字体 by 石头许                     " />
    <meta name="author" content="Javin, www.jiawin.com">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="renderer" content="webkit">
	    <title>
	无疆行者书法字体_觉唯设计    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.jiawin.com/xmlrpc.php" />
         <!--[if lt IE 9]>
    <script src="https://www.jiawin.com/wp-content/themes/jiawin/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; Feed" href="https://www.jiawin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; 评论Feed" href="https://www.jiawin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; 无疆行者书法字体评论Feed" href="https://www.jiawin.com/p/92568/feed" />
<link rel='stylesheet' id='javin-font-css'  href='https://www.jiawin.com/wp-content/themes/jiawin/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='javin-style-css'  href='https://www.jiawin.com/wp-content/themes/jiawin/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jiawin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.jiawin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jiawin.com/wp-json/wp/v2/posts/92568" /><link rel='prev' title='感动手写字体设计' href='https://www.jiawin.com/p/92566' />
<link rel='next' title='无欲书法字体' href='https://www.jiawin.com/p/92571' />
<link rel="canonical" href="https://www.jiawin.com/p/92568" />
<link rel='shortlink' href='https://www.jiawin.com/?p=92568' />
<link rel="amphtml" href="https://www.jiawin.com/p/92568/amp">             <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script data-ad-client="ca-pub-0976805120227588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="wMxDOYQb-FvsrsQ9GuWaboyCZVrqwj7OEEPk1eeYjHA" />
</head>
<body>
<header id="header" class="inside scroll">
  <div class="content">
    <div class="nav" role="navigation">
        <ul id="nav-menu" class="nav-menu">
            <li class="nav-toggle">
              <div id="toggle-icon" class="toggle-icon" aria-controls="#nav-list" aria-expanded="false">
              <i class="fa fa-bars"></i>
              </div>
            </li>
            <li class="signin-toggle">
                                <a data-sign="0" id="signin-icon" class="user-signin" aria-controls="#sign" aria-expanded="false"><i class="fa fa-user"></i></a>
                          </li>
            <li class="home-logo"><a href="https://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
        </ul>
                    <ul id="nav-list" class="nav-list">
                <li id="logo"><a href="https://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
                <li><a href="https://www.jiawin.com/topics/ued">文章</a></li>
<li class="current-post-ancestor"><a href="https://www.jiawin.com/topics/cool">欣赏</a></li>
<li><a href="https://www.jiawin.com/topics/resource">素材</a></li>
<li><a href="https://www.jiawin.com/store">兑换</a></li>
<li><a href="https://www.jiawin.com/special">活动</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://www.jiawin.com/weiran">唯然</a></li>
<li><a>更多</a>
<ul class="sub-menu">
	<li><a href="https://www.jiawin.com/about-us">关于觉唯</a></li>
	<li><a href="https://www.jiawin.com/contact-us">留言联系</a></li>
</ul>
</li>
                                <li id="login-reg">
                    <div><a data-sign="0" id="user-signin" class="user-signin">登录</a></div>
                    <div><a data-sign="1" id="user-reg" class="user-reg">注册</a></div>
                </li>
                                <li id="search" role="search">
                    <form method="get" id="searchform" action="https://www.jiawin.com/">
                       <div class="search-input-wrapper">
                        <span class="search-icon"><i class="fa fa-search"></i></span>
                        <input type="hidden" name="genre" value="" />
                        <input type="search" class="search-input" name="s" id="search-input" value="" placeholder="输入关键词搜索..." autocomplete="off" />
                        <button type="submit" class="search-submit" id="search-submit" disabled="disabled"></button>
                       </div>
                   </form>
                </li>
            </ul>
            </div>
  </div>
</header>
<div id="container" class="container">                <div class="content single">
                         <div class="recommend">
                <!-- 内页-文章 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-0976805120227588"
     data-ad-slot="4924698214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>               </div>
                    <div id="primary" class="primary" role="main">
            <div class="area">
            <article id="post-92568">
	<header class="single-header">
        <div class="single-meta">
           <div class="author-avatar">
           <a target="_blank" href="https://www.jiawin.com/p/user/8" title=" 请叫我红领巾 的主页" rel="author">
           <img src="https://static.jiawin.com/uploads/avatar/2015/06/28105403a542b0d4e6b5b1b-100x100.png" class="avatar"alt="请叫我红领巾"" width="70" height="70" />           </a>
           </div>
           <h1 class="title">无疆行者书法字体</h1>            <p class="info">
                            <span class="cat-links">
              分类栏目：<a href="https://www.jiawin.com/topics/cool">设计欣赏</a> - 			  <a href="https://www.jiawin.com/topics/cool/graphic-design" rel="category tag">平面设计</a>              </span>
                          </p>
            <p class="copyright"><span>版权信息：</span>站内会员分享作品，来源于 <a class="url" target="_blank" rel="nofollow" title="www.ziticq.com" href="http://www.ziticq.com/Works/28652">字体传奇</a>，仅供学习与参考，版权为原作者所有。</p>
        </div>
		<div class="data-meta">
            <p class="badge-num">17</p>
            <p>
            <span class="author"><a target="_blank" href="https://www.jiawin.com/p/user/8" title="查看 请叫我红领巾 发表的全部文章" rel="author"> 请叫我红领巾 </a> 发布于 <time class="data-time">4小时前</time></span>
            						<span class="comments-link"><a href="https://www.jiawin.com/p/92568#respond">暂无评论</a></span>
			            </p>
		</div>
	</header>
	<div class="single-content-wrapper">
		<div class="single-content">
			<div class="w1180">
<div class="wvContent" style="padding-left:0;padding-right:0;">
<div class="lh24" style=" font-size:14px; line-height:28px;margin: auto; text-align: center;">
<p class="textareaContent" style="text-align:left;">
                    	无疆行者书法字体 by 石头许					</p>
<p> </p>
<p> </p>
<p style="text-align:center;"><img loading="lazy" class="aligncenter size-full wp-image-92563" src="//static.jiawin.com/uploads/2020/10/251800279babbaadbaebefd.png" width="1000" height="636" srcset="//static.jiawin.com/uploads/2020/10/251800279babbaadbaebefd.png 1000w, //static.jiawin.com/uploads/2020/10/251800279babbaadbaebefd-768x488.png 768w, //static.jiawin.com/uploads/2020/10/251800279babbaadbaebefd-250x159.png 250w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
</p></div>
</p></div>
</p></div>
<p style="display: none"><img loading="lazy" class="aligncenter size-full wp-image-92567" src="//static.jiawin.com/uploads/2020/10/25180028968e624fa543a4b.png" width="280" height="200" srcset="//static.jiawin.com/uploads/2020/10/25180028968e624fa543a4b.png 280w, //static.jiawin.com/uploads/2020/10/25180028968e624fa543a4b-250x179.png 250w" sizes="(max-width: 280px) 100vw, 280px" /></p>
	        		</div>
	</div>
    <footer class="single-footer">
      <div class="single-heart"><a class="user-signin"><i class="fa fa-heart"></i><span class="heart-text">喜欢</span> ( <span class="heart-no">0</span> )</a><div class="loading-line"></div></div>
      <div class="tag-share">
		        </div>
      	<nav class="navigation post-navigation" role="navigation">
		<div class="nav-links">
											                <a class="pre-post" title="感动手写字体设计" rel="prev" href="https://www.jiawin.com/p/92566"><i class="fa fa-arrow-circle-left"></i>上一篇：感动手写字体设计</a>
                                                <a class="next-post" title="无欲书法字体" rel="next" href="https://www.jiawin.com/p/92571">下一篇：无欲书法字体<i class="fa fa-arrow-circle-right"></i></a>
                					</div>
	</nav>
	    </footer>
</article>
            </div>
            <div class="area">
               <div class="related-posts">
<h2 class="title">相关推荐</h2>
<ul>
			<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/60054" title="鲜手写字体">
                				  				  <img width="280" height="180" alt="鲜手写字体" src="https://static.jiawin.com/uploads/2019/11/301800197edafd1230a2bb9.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2019/11/301800197edafd1230a2bb9.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/60054"  title="鲜手写字体">鲜手写字体</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/68504" title="平安凯旋">
                				  				  <img width="280" height="180" alt="平安凯旋" src="https://static.jiawin.com/uploads/2020/02/14121122148938faadadeb5.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2020/02/14121122148938faadadeb5.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/68504"  title="平安凯旋">平安凯旋</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/84946" title="娃娃菜书法字体">
                				  				  <img width="280" height="180" alt="娃娃菜书法字体" src="https://static.jiawin.com/uploads/2020/08/15175935c11c23c10642d95.png?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2020/08/15175935c11c23c10642d95.png?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/84946"  title="娃娃菜书法字体">娃娃菜书法字体</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/86780" title="小乌龟不知道当妈妈的辛苦……">
                				  				  <img width="280" height="180" alt="小乌龟不知道当妈妈的辛苦……" src="https://static.jiawin.com/uploads/2020/09/030758086e6dc3f14ffa3c0.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2020/09/030758086e6dc3f14ffa3c0.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/86780"  title="小乌龟不知道当妈妈的辛苦……">小乌龟不知道当妈妈的辛苦……</a>
            </div>
            </li>
		</ul>
</div>            </div>
            <div class="area">
            
<div id="comments" class="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/p/92568#respond" style="display:none;">取消回复</a></small></h3><p class="must-log-in">登录之后才能评论，请点击 <a class="user-signin" data-sign="0" href="https://www.jiawin.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.jiawin.com%2Fp%2F92568">登录</a>。</p>	</div><!-- #respond -->
	    </div>
            </div>
          </div>
                         <div class="recommend">
                <!-- 内页-文章 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-0976805120227588"
     data-ad-slot="4924698214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>               </div>
                  </div>
        </div><footer id="footer">
  <div class="content">
            <nav class="inner">
          <aside id="describe" class="group">
            <h3>觉唯</h3>
            <p class="describe-text">以用户为中心的设计理念，专注于用户体验设计，拥有国内外最新的设计潮流趋势、独特而美的创意视觉、新颖而灵敏的思维意识、极致而生动的交互体验，更有严谨而通俗的技术教程！</p>
            <p>唯然是觉唯网的图片分享社区，以记录美丽、分享美好的创意理念，分享高品质创意、艺术、设计、时尚、插画、摄影、唯美类精美图片。</p>
            <p class="stamp"></p>
          </aside>
                         <aside class="group"><h3 class="title">关于</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li><a href="https://www.jiawin.com/about-us">关于觉唯</a></li>
<li><a href="https://www.jiawin.com/contact-us">留言联系</a></li>
<li><a href="https://www.jiawin.com/links">友情链接</a></li>
<li><a href="https://www.jiawin.com/copyright">免责声明</a></li>
<li><a href="https://www.jiawin.com/sitemap">网站地图</a></li>
</ul></div></aside><aside class="group"><h3 class="title">栏目</h3><div class="menu-category-container"><ul id="menu-category" class="menu"><li><a href="https://www.jiawin.com/topics/ued">用户体验</a></li>
<li><a href="https://www.jiawin.com/topics/resource">素材下载</a></li>
<li class="current-post-ancestor"><a href="https://www.jiawin.com/topics/cool">设计欣赏</a></li>
<li><a href="https://www.jiawin.com/store">主题商店</a></li>
<li><a href="https://www.jiawin.com/weiran">唯然灵感</a></li>
</ul></div></aside><aside class="group"><h3 class="title">友链</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li><a target="_blank" rel="noopener noreferrer" href="http://www.qianduan.net/">前端观察</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="http://www.shejidaren.com/">设计达人</a></li>
<li><a href="http://dopro.io/">DEEP OCEAN</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="http://localhost:8080/download">task</a></li>
</ul></div></aside>    <aside id="social" class="group">
    <h3 class="title">关注</h3>

      <ul>
                <li>Email: <a href="mailto:javin@jiawin.com">javin@jiawin.com</a></li>
        <li class="social-email">
          <form action="//list.qq.com/cgi-bin/qf_compose_send" target="_blank" method="post">
              <input type="hidden" name="t" value="qf_booked_feedback">
              <input type="hidden" name="id" value="631d10588b9c4960800e97a7cb76cbe6640b25450ebdc87f">
              <div class="social-email">
                <input class="email" id="to" name="to" type="email" placeholder="请输入您的邮箱" required />
                <input class="submit" type="submit" value="订阅">
              </div>
          </form>
         </li>
         <li class="social-icon">
            <a class="social-sina" rel="external nofollow" target="_blank" href="http://weibo.com/javinblog"><i class="fa fa-weibo"></i><span class="text-replace">关注新浪微博</span></a>            <a class="social-qqwb" rel="external nofollow" target="_blank" href="http://t.qq.com/jiawin-com"><i class="fa fa-tencent-weibo"></i><span class="text-replace">关注腾讯微博</span></a>                                                                        <a class="social-qq" rel="external nofollow" target="_blank" href="http://sighttp.qq.com/authd?IDKEY=efa0a34058fe927553ed27a6b55d34806e03f0889e67827b"><i class="fa fa-qq"></i><span class="text-replace">QQ在线联系</span></a>            <a class="social-rss" rel="external nofollow" target="_blank" href="https://www.jiawin.com/feed/"><i class="fa fa-rss"></i><span class="text-replace">rss</span></a>            <a id="social-weixin" data-pop="weixin" class="social-weixin"><i class="fa fa-weixin"></i><span class="text-replace">微信</span></a>        </li>
      </ul>
    </aside>
    <div id="weixin" class="popupbox weixin-box"><div class="weixin-header">觉唯官方微信二维码<a class="popup-close weixin-close">×</a></div><div class="weixin-content"><span class="weixin-tip">打开微信，点击右上角的“魔法棒”，选择“扫一扫”功能，对准下方二维码即可。</span><img src="//static.jiawin.com/uploads/jiawin_weixin.jpg" /></div></div>                  </nav>
        <section class="site-info">
          <p class="copyright">Copyright &copy; 2012-2020 <a href="https://www.jiawin.com">觉唯设计</a> Theme by <a rel="author" href="//www.jiawin.com/user/1">Javin zhong</a> All All Rights Reserved. 粤ICP备12073831号-1</p>
       </section>
      </div>
</footer>
<div id="sign">
    <div class="part loginPart">
    <form id="login" action="login" method="post">
        <div id="register-active" class="switch"><i class="fa fa-toggle-on"></i>切换注册</div>
        <h3>登录<p class="status"></p></h3>
        <p>
            <label class="icon" for="username"><i class="fa fa-user"></i></label>
            <input class="input-control" id="username" type="text" placeholder="请输入用户名或邮箱" name="username" required>
        </p>
        <p>
            <label class="icon" for="password"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="password" type="password" placeholder="请输入密码" name="password" required>
        </p>
        <p class="safe">
            <label class="remembermetext" for="rememberme"><input name="rememberme" type="checkbox" checked="checked" id="rememberme" class="rememberme" value="forever">记住我的登录</label>
            <a class="lost" href="https://www.jiawin.com/wp-login.php?action=lostpassword">忘记密码？</a>
        </p>
        <p>
            <input class="submit" type="submit" value="登录" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>
        <input type="hidden" id="security" name="security" value="91bc8682bb" /><input type="hidden" name="_wp_http_referer" value="/p/92568" />    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号登录</p>
      <div><a rel="nofollow" class="qqlogin" href="https://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ帐号登录</a></div>
    </div>
    </div>
    <div class="part registerPart">
    <form id="register" action="register" method="post">
        <div id="login-active" class="switch"><i class="fa fa-toggle-off"></i>切换登录</div>
        <h3>注册<p class="status"></p></h3>
        <p>
            <label class="icon" for="user_name"><i class="fa fa-user"></i></label>
            <input class="input-control" id="user_name" type="text" name="user_name" placeholder="输入英文用户名" required>
        </p>
        <p>
            <label class="icon" for="user_email"><i class="fa fa-envelope"></i></label>
            <input class="input-control" id="user_email" type="text" name="user_email" placeholder="输入常用邮箱" required>
        </p>
        <p>
            <label class="icon" for="user_pass"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="user_pass" type="password" name="user_pass" placeholder="密码最小长度为6" required>
        </p>
        <p>
            <label class="icon" for="user_pass2"><i class="fa fa-retweet"></i></label>
            <input class="input-control" type="password" id="user_pass2" name="user_pass2" placeholder="再次输入密码" required>
        </p>
        <p>
            <input class="submit" type="submit" value="注册" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>
        <input type="hidden" id="user_security" name="user_security" value="eee832e712" /><input type="hidden" name="_wp_http_referer" value="/p/92568" />    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号快捷注册</p>
      <div><a rel="nofollow" class="qqlogin" href="https://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ一键注册</a></div>
    </div>
    </div>
</div>
<div id="suspend">
  <a id="backtop"><i class="fa fa-angle-up"></i></a>
</div>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/functions.min.js?ver=1.0' id='javin-script-js'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/ajax-comments.min.js?ver=1.0' id='ajax-comments-js'></script>
<script type='text/javascript' id='ajax-sign-script-js-extra'>
/* <![CDATA[ */
var ajax_sign_object = {"ajaxurl":"https:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","redirecturl":"\/\/www.jiawin.com\/p\/92568","loadingmessage":"\u6b63\u5728\u8bf7\u6c42\u4e2d\uff0c\u8bf7\u7a0d\u7b49..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/ajax-sign-script.min.js?ver=1.0' id='ajax-sign-script-js'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/jquery.cookie.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script type='text/javascript' id='love-it-js-extra'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"https:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","nonce":"9e7de512ca","already_loved_message":"\u8fd9\u4e2a\u5df2\u7ecf\u559c\u6b22\u4e86\uff0c\u65e0\u9700\u518d\u6b21\u642d\u8baa","error_message":"\u62b1\u6b49\uff0c\u5bf9\u4e8e\u4f60\u7684\u8bf7\u6c42\u597d\u50cf\u6709\u70b9\u95ee\u9898\uff0c\u8bf7\u7a0d\u5019\u518d\u8bd5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/loveit.min.js?ver=2.0' id='love-it-js'></script>
<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?17ffc574be35d20f1f8a0c89019cbb0b";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>
var _mtac = {};
(function() {
    var mta = document.createElement("script");
    mta.src = "//pingjs.qq.com/h5/stats.js?v2.0.4";
    mta.setAttribute("name", "MTAH5");
    mta.setAttribute("sid", "500694681");
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(mta, s);
})();
</script></body>
</html>

