 
        <!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="zh-CN">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="zh-CN">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="zh-CN">
<!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="keywords" content="" />
    <meta name="description" content="说到最近流量最火爆的品牌up主，非钉三多莫属。凭借着一首《你钉起来真好听》征服万千中小学生，成功在B站C位出道。鬼畜改编《极乐世界》，" />
    <meta name="author" content="Javin, www.jiawin.com">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="renderer" content="webkit">
	    <title>
	继钉钉后，支付宝也疯了！_觉唯设计    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.jiawin.com/xmlrpc.php" />
         <!--[if lt IE 9]>
    <script src="https://www.jiawin.com/wp-content/themes/jiawin/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; Feed" href="https://www.jiawin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; 评论Feed" href="https://www.jiawin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; 继钉钉后，支付宝也疯了！评论Feed" href="https://www.jiawin.com/p/73710/feed" />
<link rel='stylesheet' id='javin-font-css'  href='https://www.jiawin.com/wp-content/themes/jiawin/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='javin-style-css'  href='https://www.jiawin.com/wp-content/themes/jiawin/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jiawin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.jiawin.com/wp-json/' />
<link rel='prev' title='潘婷×中国国家博物馆：疫情期间 “云诞生” 的千年之美' href='https://www.jiawin.com/p/73715' />
<link rel='next' title='网易严选和葫芦娃的联名彩妆，丑到我了' href='https://www.jiawin.com/p/73717' />
<link rel="canonical" href="https://www.jiawin.com/p/73710" />
<link rel='shortlink' href='https://www.jiawin.com/?p=73710' />
             <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script data-ad-client="ca-pub-0976805120227588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="wMxDOYQb-FvsrsQ9GuWaboyCZVrqwj7OEEPk1eeYjHA" />
</head>
<body>
<header id="header" class="inside scroll">
  <div class="content">
    <div class="nav" role="navigation">
        <ul id="nav-menu" class="nav-menu">
            <li class="nav-toggle">
              <div id="toggle-icon" class="toggle-icon" aria-controls="#nav-list" aria-expanded="false">
              <i class="fa fa-bars"></i>
              </div>
            </li>
            <li class="signin-toggle">
                                <a data-sign="0" id="signin-icon" class="user-signin" aria-controls="#sign" aria-expanded="false"><i class="fa fa-user"></i></a>
                          </li>
            <li class="home-logo"><a href="https://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
        </ul>
                    <ul id="nav-list" class="nav-list">
                <li id="logo"><a href="https://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
                <li class="current-post-ancestor"><a href="https://www.jiawin.com/topics/ued">文章</a></li>
<li><a href="https://www.jiawin.com/topics/cool">欣赏</a></li>
<li><a href="https://www.jiawin.com/topics/resource">素材</a></li>
<li><a href="https://www.jiawin.com/store">兑换</a></li>
<li><a href="https://www.jiawin.com/special">活动</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://www.jiawin.com/weiran">唯然</a></li>
<li><a>更多</a>
<ul class="sub-menu">
	<li><a href="https://www.jiawin.com/about-us">关于觉唯</a></li>
	<li><a href="https://www.jiawin.com/contact-us">留言联系</a></li>
</ul>
</li>
                                <li id="login-reg">
                    <div><a data-sign="0" id="user-signin" class="user-signin">登录</a></div>
                    <div><a data-sign="1" id="user-reg" class="user-reg">注册</a></div>
                </li>
                                <li id="search" role="search">
                    <form method="get" id="searchform" action="https://www.jiawin.com/">
                       <div class="search-input-wrapper">
                        <span class="search-icon"><i class="fa fa-search"></i></span>
                        <input type="hidden" name="genre" value="" />
                        <input type="search" class="search-input" name="s" id="search-input" value="" placeholder="输入关键词搜索..." autocomplete="off" />
                        <button type="submit" class="search-submit" id="search-submit" disabled="disabled"></button>
                       </div>
                   </form>
                </li>
            </ul>
            </div>
  </div>
</header>
<div id="container" class="container">                <div class="content single">
                         <div class="recommend">
                <!-- 内页-文章 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-0976805120227588"
     data-ad-slot="4924698214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>               </div>
                    <div id="primary" class="primary" role="main">
            <div class="area">
            <article id="post-73710">
	<header class="single-header">
        <div class="single-meta">
           <div class="author-avatar">
           <a target="_blank" href="https://www.jiawin.com/p/user/2" title=" 若水 的主页" rel="author">
           <img src="https://static.jiawin.com/uploads/avatar/2015/03/30213535cd2349c43bc9d2a-100x100.jpg" class="avatar"alt="若水"" width="70" height="70" />           </a>
           </div>
           <h1 class="title">继钉钉后，支付宝也疯了！</h1>            <p class="info">
                            <span class="cat-links">
              分类栏目：<a href="https://www.jiawin.com/topics/ued">用户体验</a> - 			  <a href="https://www.jiawin.com/topics/ued/visual-design" rel="category tag">视觉设计</a>              </span>
                          </p>
            <p class="copyright"><span>版权信息：</span>转载作品，来源于<a class="url" target="_blank" rel="nofollow" title="creative.adquan.com" href="http://creative.adquan.com/show/293298" rel="author"> 广告门 </a>，如需商业用途或转载请与原作者联系。</p>
        </div>
		<div class="data-meta">
            <p class="badge-num">19</p>
            <p>
            <span class="author"><a target="_blank" href="https://www.jiawin.com/p/user/2" title="查看 若水 发表的全部文章" rel="author"> 若水 </a> 发布于 <time class="data-time">2小时前</time></span>
            						<span class="comments-link"><a href="https://www.jiawin.com/p/73710#respond">暂无评论</a></span>
			            </p>
		</div>
	</header>
	<div class="single-content-wrapper">
		<div class="single-content">
			<div class="con_Text">
<section>
<p>说到最近流量最火爆的品牌up主，非钉三多莫属。</p>
</section>
<section></section>
<p>凭借着一首《你钉起来真好听》征服万千中小学生，成功在B站C位出道。鬼畜改编《极乐世界》，钉三多翩翩起舞，在线招人，更是圈粉无数。</p>
<p style="text-align: left;"></p>
<p style="text-align: center;"><iframe src="https://v.qq.com/iframe/player.html?vid=m0933v1l14h&amp;tiny=0&amp;auto=0" width="600" height="420" frameborder="0" allowfullscreen="allowfullscreen" align="none"></iframe></p>
<p style="text-align: center;"></p>
<p style="text-align: left;">而作为置顶CP的一员，在钉钉潜移默化的影响下，支付宝也被成功带偏了&#8230;</p>
<section></section>
<p><span style="color: rgb(178, 34, 34);"><strong>一、一支别开生面的招聘广告：</strong><strong>“为公狮寻找碧叶僧”</strong></span></p>
<section></section>
<p>每年的阳春三月，都是各大厂开启人才抢夺战的时刻。为了吸引更多优秀毕业生的目光，纷纷使出浑身解数，一改以往高冷格调，卖萌耍宝起来，真让人招架不住。</p>
<section></section>
<p>近日，支付宝在B站上投放了一则招聘广告，画风简单粗暴，甚至有点沙雕可爱。</p>
<p></p>
<p style="text-align: center;"><iframe src="https://v.qq.com/iframe/player.html?vid=r09394s5377&amp;tiny=0&amp;auto=0" width="600" height="420" frameborder="0" allowfullscreen="allowfullscreen" align="none"></iframe></p>
<section></section>
<p></p>
<p>开篇“直入主题”，讲述了一只瓶子如何进化成“招瓶”的形状。</p>
<p></p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73662" src="//static.jiawin.com/uploads/2020/04/03175929ef1812dfae7651d.jpg" width="849" height="491" srcset="//static.jiawin.com/uploads/2020/04/03175929ef1812dfae7651d.jpg 849w, //static.jiawin.com/uploads/2020/04/03175929ef1812dfae7651d-768x444.jpg 768w, //static.jiawin.com/uploads/2020/04/03175929ef1812dfae7651d-250x145.jpg 250w" sizes="(max-width: 849px) 100vw, 849px" /></p>
<section></section>
<p>随后马上cue到此次广告的目标受众群体。当大学僧们完成学业之后，就种出了一株株碧叶。</p>
<p></p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73665" src="//static.jiawin.com/uploads/2020/04/0317593169bb4c7b797e028.jpg" width="880" height="491" srcset="//static.jiawin.com/uploads/2020/04/0317593169bb4c7b797e028.jpg 880w, //static.jiawin.com/uploads/2020/04/0317593169bb4c7b797e028-768x429.jpg 768w, //static.jiawin.com/uploads/2020/04/0317593169bb4c7b797e028-250x139.jpg 250w" sizes="(max-width: 880px) 100vw, 880px" /></p>
<p></p>
<p>其中，祖安大学僧培养出来的碧叶，则与其他的碧叶有点与众不同，散发着淡淡的芬芳。</p>
<section></section>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73670" src="//static.jiawin.com/uploads/2020/04/03175932371b2b2d9ddb589.jpg" width="754" height="470" srcset="//static.jiawin.com/uploads/2020/04/03175932371b2b2d9ddb589.jpg 754w, //static.jiawin.com/uploads/2020/04/03175932371b2b2d9ddb589-250x156.jpg 250w" sizes="(max-width: 754px) 100vw, 754px" /></p>
<section></section>
<p>碧叶们与招瓶之间存在着千丝万缕的关系，碧叶要被大学僧插在招瓶里，才能换取酒椰的果子。</p>
<p></p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73674" src="//static.jiawin.com/uploads/2020/04/03175933b28b3a2c98e30bc.jpg" width="859" height="486" srcset="//static.jiawin.com/uploads/2020/04/03175933b28b3a2c98e30bc.jpg 859w, //static.jiawin.com/uploads/2020/04/03175933b28b3a2c98e30bc-768x435.jpg 768w, //static.jiawin.com/uploads/2020/04/03175933b28b3a2c98e30bc-250x141.jpg 250w" sizes="(max-width: 859px) 100vw, 859px" /></p>
<section></section>
<p>被插在招瓶里的碧叶，最后会送到公狮的手里。</p>
<p> </p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73676" src="//static.jiawin.com/uploads/2020/04/03175934fe743e1c8e00fd8.jpg" width="874" height="484" srcset="//static.jiawin.com/uploads/2020/04/03175934fe743e1c8e00fd8.jpg 874w, //static.jiawin.com/uploads/2020/04/03175934fe743e1c8e00fd8-768x425.jpg 768w, //static.jiawin.com/uploads/2020/04/03175934fe743e1c8e00fd8-250x138.jpg 250w" sizes="(max-width: 874px) 100vw, 874px" /></p>
<section></section>
<p>由于今年受废盐影响，招瓶发生了变化，大学僧和公狮面临重重危机。</p>
<section></section>
<p>为了解决这道难题，聪明的吱服包想出了敷脸网招瓶的点子。</p>
<p></p>
<p>在爸爸的大力相助下，最后成功举办了大型线上招瓶会。</p>
<section></section>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73680" src="//static.jiawin.com/uploads/2020/04/03175935d7af795e753f75b.jpg" width="857" height="494" srcset="//static.jiawin.com/uploads/2020/04/03175935d7af795e753f75b.jpg 857w, //static.jiawin.com/uploads/2020/04/03175935d7af795e753f75b-768x443.jpg 768w, //static.jiawin.com/uploads/2020/04/03175935d7af795e753f75b-250x144.jpg 250w" sizes="(max-width: 857px) 100vw, 857px" /></p>
<section></section>
<p>看完这支视频，不禁令人爆笑，充分向我们展示了什么是一本正经地胡说八道。</p>
<section></section>
<p>全片大玩文字谐音梗，用诙谐幽默的方式带出招聘广告的核心诉求。</p>
<p></p>
<p>尤其引用马云爸爸的经典语录，制造了笑点和亮点，树立起一个活泼、会玩的企业形象，有助于提高好感，为招聘会增加吸引力。</p>
<p></p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73682" src="//static.jiawin.com/uploads/2020/04/0317593516f90f7573ac803.jpg" width="758" height="484" srcset="//static.jiawin.com/uploads/2020/04/0317593516f90f7573ac803.jpg 758w, //static.jiawin.com/uploads/2020/04/0317593516f90f7573ac803-280x180.jpg 280w, //static.jiawin.com/uploads/2020/04/0317593516f90f7573ac803-250x160.jpg 250w" sizes="(max-width: 758px) 100vw, 758px" /></p>
<section></section>
<p><span style="color: rgb(178, 34, 34);"><strong>二、抱团出击，</strong><strong>以品牌矩阵扩大影响力</strong></span></p>
<section></section>
<p>众所周知，阿里系内部的有爱互动，已经成为吃瓜群众喜闻乐见的茶余谈资。这次启动大型互联网线上招聘会，当然少不了阿里动物园的参与了。</p>
<section></section>
<p>继支付宝后，阿里巴巴在B站发布了一支复古的特工大片，组团招瓶饲养员，霸气十足，和支付宝的软萌风格形成了强烈的反差。（果然爸爸就是爸爸）</p>
<p style="text-align: center;"></p>
<p style="text-align: center;"><iframe src="https://v.qq.com/iframe/player.html?vid=b09395441nb&amp;tiny=0&amp;auto=0" width="600" height="420" frameborder="0" allowfullscreen="allowfullscreen" align="none"></iframe></p>
<p></p>
<p>片中自家兄弟齐亮相，出场一个比一个酷炫。尤其阿里巴巴亲自命名的称号，丰富了品牌的饱满人设，成为一大看点。</p>
<section></section>
<p>钉钉，护花使者，浇灌祖国花朵的成长。</p>
<section></section>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73686" src="//static.jiawin.com/uploads/2020/04/0317593675eb42f88f4180c.jpg" width="878" height="442" srcset="//static.jiawin.com/uploads/2020/04/0317593675eb42f88f4180c.jpg 878w, //static.jiawin.com/uploads/2020/04/0317593675eb42f88f4180c-768x387.jpg 768w, //static.jiawin.com/uploads/2020/04/0317593675eb42f88f4180c-250x126.jpg 250w" sizes="(max-width: 878px) 100vw, 878px" /></p>
<section></section>
<p>淘宝，万能宝可梦，要啥啥都有。</p>
<section></section>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73690" src="//static.jiawin.com/uploads/2020/04/03175938050dfe813715f07.jpg" width="882" height="453" srcset="//static.jiawin.com/uploads/2020/04/03175938050dfe813715f07.jpg 882w, //static.jiawin.com/uploads/2020/04/03175938050dfe813715f07-768x394.jpg 768w, //static.jiawin.com/uploads/2020/04/03175938050dfe813715f07-250x128.jpg 250w" sizes="(max-width: 882px) 100vw, 882px" /></p>
<section></section>
<p>天猫，深夜慰藉者，陪伴无数失眠者度过了漫长的黑夜。</p>
<section></section>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73694" src="//static.jiawin.com/uploads/2020/04/031759405335b6cbe7dd432.jpg" width="871" height="455" srcset="//static.jiawin.com/uploads/2020/04/031759405335b6cbe7dd432.jpg 871w, //static.jiawin.com/uploads/2020/04/031759405335b6cbe7dd432-768x401.jpg 768w, //static.jiawin.com/uploads/2020/04/031759405335b6cbe7dd432-250x131.jpg 250w" sizes="(max-width: 871px) 100vw, 871px" /></p>
<section></section>
<p>盒马，屁股脸食神，一心一意为业主贡献脂肪和热量。</p>
<section></section>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73700" src="//static.jiawin.com/uploads/2020/04/0317594243767a7b0cce7d2.jpg" width="883" height="449" srcset="//static.jiawin.com/uploads/2020/04/0317594243767a7b0cce7d2.jpg 883w, //static.jiawin.com/uploads/2020/04/0317594243767a7b0cce7d2-768x391.jpg 768w, //static.jiawin.com/uploads/2020/04/0317594243767a7b0cce7d2-250x127.jpg 250w" sizes="(max-width: 883px) 100vw, 883px" /></p>
<section></section>
<p>阿里云，护妹狂魔，成功女人背后的男人。</p>
<section></section>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73703" src="//static.jiawin.com/uploads/2020/04/03175944362bc0f5f13f660.jpg" width="855" height="470" srcset="//static.jiawin.com/uploads/2020/04/03175944362bc0f5f13f660.jpg 855w, //static.jiawin.com/uploads/2020/04/03175944362bc0f5f13f660-768x422.jpg 768w, //static.jiawin.com/uploads/2020/04/03175944362bc0f5f13f660-250x137.jpg 250w" sizes="(max-width: 855px) 100vw, 855px" /></p>
<section></section>
<p>阿里巴巴动员这次全体成员组团出击，以多品牌战略形成了强大的品牌矩阵效应，进一步为线上招聘会扩大宣传力度和影响力。</p>
<section></section>
<p>同时赋予了多种鲜明的品牌人格，既有钉钉、支付宝（置顶组合）的鬼畜可爱贴，也有阿里动物园的高冷狂拽范儿，风格不一，任君选择。</p>
<p><span style="color: rgb(178, 34, 34);"><strong><br /></strong></span></p>
<p><span style="color: rgb(178, 34, 34);"><strong>三、不可忽视的，</strong><strong>B站年轻化营销趋势</strong></span></p>
<section></section>
<p>以上两支视频，都选择了在B站投放，背后也有着品牌深刻的考量。</p>
<p></p>
<p>这个冬天，钉钉的爆红离不开B站文化的影响，一系列的鬼畜歌曲，带有浓厚的B站风格气息，迎合了B站 用户的兴趣喜好。</p>
<section></section>
<p>此次支付宝的谐音招聘广告，看似滑稽无厘头的冷幽默让人摸不着头脑，但从弹幕来看，还是取得了相当不错的效果。</p>
<section></section>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73707" src="//static.jiawin.com/uploads/2020/04/031759457e8e9329b922ec7.jpg" width="1074" height="446" srcset="//static.jiawin.com/uploads/2020/04/031759457e8e9329b922ec7.jpg 1074w, //static.jiawin.com/uploads/2020/04/031759457e8e9329b922ec7-768x319.jpg 768w, //static.jiawin.com/uploads/2020/04/031759457e8e9329b922ec7-250x104.jpg 250w" sizes="(max-width: 1074px) 100vw, 1074px" /></p>
<p></p>
<p>近年来，B站凭借着多元包容、健康稳定、轻松活跃的社交生态，俘获了越来越多的年轻用户，成为年轻人聚集的宝地。</p>
<section></section>
<p>据统计，B站用户18-35岁的占比78%。这批高占比的年轻用户，正是当今消费者的主力军。</p>
<p></p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-73708" src="//static.jiawin.com/uploads/2020/04/031759467dda7c8ecc83db0.jpg" width="1080" height="218" srcset="//static.jiawin.com/uploads/2020/04/031759467dda7c8ecc83db0.jpg 1080w, //static.jiawin.com/uploads/2020/04/031759467dda7c8ecc83db0-768x155.jpg 768w, //static.jiawin.com/uploads/2020/04/031759467dda7c8ecc83db0-250x50.jpg 250w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p style="text-align: center;">（哔哩哔哩主页版块）</p>
<section></section>
<p>这也驱动着品牌摒弃生硬、传统的营销模式，纷纷入局B站，开拓垂直精准的圈层，占领内容营销的高地，实现对年轻消费者群体的深度触达。</p>
<section></section>
<p>不得不说，B站正在成为品牌开展营销的新渠道，在一定程度上代表了品牌营销市场的未来趋势。</p>
<section></section>
<p>最后，笔者期待着能在B站上看到品牌们生产更多富有年轻张力的作品。</p>
<p></p>
<p></p>
<p>原创不易，请按规则转载，否则视为侵权</p>
</p></div>
<p style="display: none"><img class="aligncenter size-full wp-image-73709" src="//static.jiawin.com/uploads/2020/04/03175947de015b776281382.png" width="350" height="250" srcset="//static.jiawin.com/uploads/2020/04/03175947de015b776281382.png 350w, //static.jiawin.com/uploads/2020/04/03175947de015b776281382-250x179.png 250w" sizes="(max-width: 350px) 100vw, 350px" /></p>
	        		</div>
	</div>
    <footer class="single-footer">
      <div class="single-heart"><a class="user-signin"><i class="fa fa-heart"></i><span class="heart-text">喜欢</span> ( <span class="heart-no">0</span> )</a><div class="loading-line"></div></div>
      <div class="tag-share">
		        </div>
      	<nav class="navigation post-navigation" role="navigation">
		<div class="nav-links">
											                <a class="pre-post" title="潘婷×中国国家博物馆：疫情期间 “云诞生” 的千年之美" rel="prev" href="https://www.jiawin.com/p/73715"><i class="fa fa-arrow-circle-left"></i>上一篇：潘婷×中国国家博物馆：疫情期间 “云诞生” 的千年之美</a>
                                                <a class="next-post" title="网易严选和葫芦娃的联名彩妆，丑到我了" rel="next" href="https://www.jiawin.com/p/73717">下一篇：网易严选和葫芦娃的联名彩妆，丑到我了<i class="fa fa-arrow-circle-right"></i></a>
                					</div>
	</nav>
	    </footer>
</article>
            </div>
            <div class="area">
               <div class="related-posts">
<h2 class="title">相关推荐</h2>
<ul>
			<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/65826" title="铂爵旅拍与《女儿们的恋爱2》的奇妙碰撞">
                				  				  <img width="280" height="180" alt="铂爵旅拍与《女儿们的恋爱2》的奇妙碰撞" src="https://static.jiawin.com/uploads/2020/01/16000232b273168dfe19ce3.png?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2020/01/16000232b273168dfe19ce3.png?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/65826"  title="铂爵旅拍与《女儿们的恋爱2》的奇妙碰撞">铂爵旅拍与《女儿们的恋爱2》的奇妙碰撞</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/71227" title="2019腾讯视频-星光大赏&#038;闪耀星光日——《预见·星光》">
                				  				  <img width="280" height="180" alt="2019腾讯视频-星光大赏&#038;闪耀星光日——《预见·星光》" src="https://static.jiawin.com/uploads/2020/03/161201360e0c2d50c237b1e.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2020/03/161201360e0c2d50c237b1e.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/71227"  title="2019腾讯视频-星光大赏&#038;闪耀星光日——《预见·星光》">2019腾讯视频-星光大赏&#038;闪耀星光日——《预见·星光》</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/59467" title="从化妆台到全世界，与赫莲娜一起解锁种草新玩法">
                				  				  <img width="280" height="180" alt="从化妆台到全世界，与赫莲娜一起解锁种草新玩法" src="https://static.jiawin.com/uploads/2019/11/2700010820e69402fa5fc29.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2019/11/2700010820e69402fa5fc29.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/59467"  title="从化妆台到全世界，与赫莲娜一起解锁种草新玩法">从化妆台到全世界，与赫莲娜一起解锁种草新玩法</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/33710" title="宜家开学季TVC里，看到了自己父母的影子&#8230;">
                				  				  <img width="280" height="180" alt="宜家开学季TVC里，看到了自己父母的影子&#8230;" src="https://static.jiawin.com/uploads/2019/08/29071720f881f008cf1092f.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2019/08/29071720f881f008cf1092f.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/33710"  title="宜家开学季TVC里，看到了自己父母的影子&#8230;">宜家开学季TVC里，看到了自己父母的影子&#8230;</a>
            </div>
            </li>
		</ul>
</div>            </div>
            <div class="area">
            
<div id="comments" class="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/p/73710#respond" style="display:none;">取消回复</a></small></h3><p class="must-log-in">登录之后才能评论，请点击 <a class="user-signin" data-sign="0" href="https://www.jiawin.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.jiawin.com%2Fp%2F73710">登录</a>。</p>	</div><!-- #respond -->
	    </div>
            </div>
          </div>
                         <div class="recommend">
                <!-- 内页-文章 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-0976805120227588"
     data-ad-slot="4924698214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>               </div>
                  </div>
        </div><footer id="footer">
  <div class="content">
            <nav class="inner">
          <aside id="describe" class="group">
            <h3>觉唯</h3>
            <p class="describe-text">以用户为中心的设计理念，专注于用户体验设计，拥有国内外最新的设计潮流趋势、独特而美的创意视觉、新颖而灵敏的思维意识、极致而生动的交互体验，更有严谨而通俗的技术教程！</p>
            <p>唯然是觉唯网的图片分享社区，以记录美丽、分享美好的创意理念，分享高品质创意、艺术、设计、时尚、插画、摄影、唯美类精美图片。</p>
            <p class="stamp"></p>
          </aside>
                         <aside class="group"><h3 class="title">关于</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li><a href="https://www.jiawin.com/about-us">关于觉唯</a></li>
<li><a href="https://www.jiawin.com/contact-us">留言联系</a></li>
<li><a href="https://www.jiawin.com/links">友情链接</a></li>
<li><a href="https://www.jiawin.com/copyright">免责声明</a></li>
<li><a href="https://www.jiawin.com/sitemap">网站地图</a></li>
</ul></div></aside><aside class="group"><h3 class="title">栏目</h3><div class="menu-category-container"><ul id="menu-category" class="menu"><li class="current-post-ancestor"><a href="https://www.jiawin.com/topics/ued">用户体验</a></li>
<li><a href="https://www.jiawin.com/topics/resource">素材下载</a></li>
<li><a href="https://www.jiawin.com/topics/cool">设计欣赏</a></li>
<li><a href="https://www.jiawin.com/store">主题商店</a></li>
<li><a href="https://www.jiawin.com/weiran">唯然灵感</a></li>
</ul></div></aside><aside class="group"><h3 class="title">友链</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li><a target="_blank" rel="noopener noreferrer" href="http://www.qianduan.net/">前端观察</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="http://www.shejidaren.com/">设计达人</a></li>
<li><a href="http://dopro.io/">DEEP OCEAN</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="http://localhost:8080/download">task</a></li>
</ul></div></aside>    <aside id="social" class="group">
    <h3 class="title">关注</h3>

      <ul>
                <li>Email: <a href="mailto:javin@jiawin.com">javin@jiawin.com</a></li>
        <li class="social-email">
          <form action="//list.qq.com/cgi-bin/qf_compose_send" target="_blank" method="post">
              <input type="hidden" name="t" value="qf_booked_feedback">
              <input type="hidden" name="id" value="631d10588b9c4960800e97a7cb76cbe6640b25450ebdc87f">
              <div class="social-email">
                <input class="email" id="to" name="to" type="email" placeholder="请输入您的邮箱" required />
                <input class="submit" type="submit" value="订阅">
              </div>
          </form>
         </li>
         <li class="social-icon">
            <a class="social-sina" rel="external nofollow" target="_blank" href="http://weibo.com/javinblog"><i class="fa fa-weibo"></i><span class="text-replace">关注新浪微博</span></a>            <a class="social-qqwb" rel="external nofollow" target="_blank" href="http://t.qq.com/jiawin-com"><i class="fa fa-tencent-weibo"></i><span class="text-replace">关注腾讯微博</span></a>                                                                        <a class="social-qq" rel="external nofollow" target="_blank" href="http://sighttp.qq.com/authd?IDKEY=efa0a34058fe927553ed27a6b55d34806e03f0889e67827b"><i class="fa fa-qq"></i><span class="text-replace">QQ在线联系</span></a>            <a class="social-rss" rel="external nofollow" target="_blank" href="https://www.jiawin.com/feed/"><i class="fa fa-rss"></i><span class="text-replace">rss</span></a>            <a id="social-weixin" data-pop="weixin" class="social-weixin"><i class="fa fa-weixin"></i><span class="text-replace">微信</span></a>        </li>
      </ul>
    </aside>
    <div id="weixin" class="popupbox weixin-box"><div class="weixin-header">觉唯官方微信二维码<a class="popup-close weixin-close">×</a></div><div class="weixin-content"><span class="weixin-tip">打开微信，点击右上角的“魔法棒”，选择“扫一扫”功能，对准下方二维码即可。</span><img src="//static.jiawin.com/uploads/jiawin_weixin.jpg" /></div></div>                  </nav>
        <section class="site-info">
          <p class="copyright">Copyright &copy; 2012-2020 <a href="https://www.jiawin.com">觉唯设计</a> Theme by <a rel="author" href="//www.jiawin.com/user/1">Javin zhong</a> All All Rights Reserved. 粤ICP备12073831号-1</p>
       </section>
      </div>
</footer>
<div id="sign">
    <div class="part loginPart">
    <form id="login" action="login" method="post">
        <div id="register-active" class="switch"><i class="fa fa-toggle-on"></i>切换注册</div>
        <h3>登录<p class="status"></p></h3>
        <p>
            <label class="icon" for="username"><i class="fa fa-user"></i></label>
            <input class="input-control" id="username" type="text" placeholder="请输入用户名或邮箱" name="username" required>
        </p>
        <p>
            <label class="icon" for="password"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="password" type="password" placeholder="请输入密码" name="password" required>
        </p>
        <p class="safe">
            <label class="remembermetext" for="rememberme"><input name="rememberme" type="checkbox" checked="checked" id="rememberme" class="rememberme" value="forever">记住我的登录</label>
            <a class="lost" href="https://www.jiawin.com/wp-login.php?action=lostpassword">忘记密码？</a>
        </p>
        <p>
            <input class="submit" type="submit" value="登录" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>
        <input type="hidden" id="security" name="security" value="d13e2cd8e6" /><input type="hidden" name="_wp_http_referer" value="/p/73710" />    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号登录</p>
      <div><a rel="nofollow" class="qqlogin" href="https://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ帐号登录</a></div>
    </div>
    </div>
    <div class="part registerPart">
    <form id="register" action="register" method="post">
        <div id="login-active" class="switch"><i class="fa fa-toggle-off"></i>切换登录</div>
        <h3>注册<p class="status"></p></h3>
        <p>
            <label class="icon" for="user_name"><i class="fa fa-user"></i></label>
            <input class="input-control" id="user_name" type="text" name="user_name" placeholder="输入英文用户名" required>
        </p>
        <p>
            <label class="icon" for="user_email"><i class="fa fa-envelope"></i></label>
            <input class="input-control" id="user_email" type="text" name="user_email" placeholder="输入常用邮箱" required>
        </p>
        <p>
            <label class="icon" for="user_pass"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="user_pass" type="password" name="user_pass" placeholder="密码最小长度为6" required>
        </p>
        <p>
            <label class="icon" for="user_pass2"><i class="fa fa-retweet"></i></label>
            <input class="input-control" type="password" id="user_pass2" name="user_pass2" placeholder="再次输入密码" required>
        </p>
        <p>
            <input class="submit" type="submit" value="注册" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>
        <input type="hidden" id="user_security" name="user_security" value="434cd72d87" /><input type="hidden" name="_wp_http_referer" value="/p/73710" />    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号快捷注册</p>
      <div><a rel="nofollow" class="qqlogin" href="https://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ一键注册</a></div>
    </div>
    </div>
</div>
<div id="suspend">
  <a id="backtop"><i class="fa fa-angle-up"></i></a>
</div>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/functions.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/ajax-comments.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_sign_object = {"ajaxurl":"https:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","redirecturl":"\/\/www.jiawin.com\/p\/73710","loadingmessage":"\u6b63\u5728\u8bf7\u6c42\u4e2d\uff0c\u8bf7\u7a0d\u7b49..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/ajax-sign-script.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"https:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","nonce":"a614039f21","already_loved_message":"\u8fd9\u4e2a\u5df2\u7ecf\u559c\u6b22\u4e86\uff0c\u65e0\u9700\u518d\u6b21\u642d\u8baa","error_message":"\u62b1\u6b49\uff0c\u5bf9\u4e8e\u4f60\u7684\u8bf7\u6c42\u597d\u50cf\u6709\u70b9\u95ee\u9898\uff0c\u8bf7\u7a0d\u5019\u518d\u8bd5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/loveit.min.js?ver=2.0'></script>
<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?17ffc574be35d20f1f8a0c89019cbb0b";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>
var _mtac = {};
(function() {
    var mta = document.createElement("script");
    mta.src = "//pingjs.qq.com/h5/stats.js?v2.0.4";
    mta.setAttribute("name", "MTAH5");
    mta.setAttribute("sid", "500694681");
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(mta, s);
})();
</script></body>
</html>

