 
        <!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="zh-CN">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="zh-CN">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="zh-CN">
<!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="keywords" content="" />
    <meta name="description" content="&#13;                            《我在颐和园等你》番外篇合集作为文化类综艺《我在颐和园等你》的“智慧好物推荐官”，联想近日推出了四集《我在颐和园等你》番外篇" />
    <meta name="author" content="Javin, www.jiawin.com">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="renderer" content="webkit">
	    <title>
	联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活_觉唯设计    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.jiawin.com/xmlrpc.php" />
         <!--[if lt IE 9]>
    <script src="https://www.jiawin.com/wp-content/themes/jiawin/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; Feed" href="https://www.jiawin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; 评论Feed" href="https://www.jiawin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; 联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活评论Feed" href="https://www.jiawin.com/p/85031/feed" />
<link rel='stylesheet' id='javin-font-css'  href='https://www.jiawin.com/wp-content/themes/jiawin/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='javin-style-css'  href='https://www.jiawin.com/wp-content/themes/jiawin/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jiawin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.jiawin.com/wp-json/' />
<link rel='prev' title='錦衣卫书法字体' href='https://www.jiawin.com/p/84993' />
<link rel='next' title='考拉海购借势高考，疯玩谐音梗' href='https://www.jiawin.com/p/85043' />
<link rel="canonical" href="https://www.jiawin.com/p/85031" />
<link rel='shortlink' href='https://www.jiawin.com/?p=85031' />
<link rel="amphtml" href="https://www.jiawin.com/p/85031/amp">             <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script data-ad-client="ca-pub-0976805120227588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="wMxDOYQb-FvsrsQ9GuWaboyCZVrqwj7OEEPk1eeYjHA" />
</head>
<body>
<header id="header" class="inside scroll">
  <div class="content">
    <div class="nav" role="navigation">
        <ul id="nav-menu" class="nav-menu">
            <li class="nav-toggle">
              <div id="toggle-icon" class="toggle-icon" aria-controls="#nav-list" aria-expanded="false">
              <i class="fa fa-bars"></i>
              </div>
            </li>
            <li class="signin-toggle">
                                <a data-sign="0" id="signin-icon" class="user-signin" aria-controls="#sign" aria-expanded="false"><i class="fa fa-user"></i></a>
                          </li>
            <li class="home-logo"><a href="https://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
        </ul>
                    <ul id="nav-list" class="nav-list">
                <li id="logo"><a href="https://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
                <li class="current-post-ancestor"><a href="https://www.jiawin.com/topics/ued">文章</a></li>
<li><a href="https://www.jiawin.com/topics/cool">欣赏</a></li>
<li><a href="https://www.jiawin.com/topics/resource">素材</a></li>
<li><a href="https://www.jiawin.com/store">兑换</a></li>
<li><a href="https://www.jiawin.com/special">活动</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://www.jiawin.com/weiran">唯然</a></li>
<li><a>更多</a>
<ul class="sub-menu">
	<li><a href="https://www.jiawin.com/about-us">关于觉唯</a></li>
	<li><a href="https://www.jiawin.com/contact-us">留言联系</a></li>
</ul>
</li>
                                <li id="login-reg">
                    <div><a data-sign="0" id="user-signin" class="user-signin">登录</a></div>
                    <div><a data-sign="1" id="user-reg" class="user-reg">注册</a></div>
                </li>
                                <li id="search" role="search">
                    <form method="get" id="searchform" action="https://www.jiawin.com/">
                       <div class="search-input-wrapper">
                        <span class="search-icon"><i class="fa fa-search"></i></span>
                        <input type="hidden" name="genre" value="" />
                        <input type="search" class="search-input" name="s" id="search-input" value="" placeholder="输入关键词搜索..." autocomplete="off" />
                        <button type="submit" class="search-submit" id="search-submit" disabled="disabled"></button>
                       </div>
                   </form>
                </li>
            </ul>
            </div>
  </div>
</header>
<div id="container" class="container">                <div class="content single">
                         <div class="recommend">
                <!-- 内页-文章 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-0976805120227588"
     data-ad-slot="4924698214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>               </div>
                    <div id="primary" class="primary" role="main">
            <div class="area">
            <article id="post-85031">
	<header class="single-header">
        <div class="single-meta">
           <div class="author-avatar">
           <a target="_blank" href="https://www.jiawin.com/p/user/2" title=" 若水 的主页" rel="author">
           <img src="https://static.jiawin.com/uploads/avatar/2015/03/30213535cd2349c43bc9d2a-100x100.jpg" class="avatar"alt="若水"" width="70" height="70" />           </a>
           </div>
           <h1 class="title">联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活</h1>            <p class="info">
                            <span class="cat-links">
              分类栏目：<a href="https://www.jiawin.com/topics/ued">用户体验</a> - 			  <a href="https://www.jiawin.com/topics/ued/design-research" rel="category tag">用户研究</a>              </span>
                          </p>
            <p class="copyright"><span>版权信息：</span>转载作品，来源于<a class="url" target="_blank" rel="nofollow" title="www.digitaling.com" href="https://www.digitaling.com/projects/124277.html" rel="author"> 数英 </a>，如需商业用途或转载请与原作者联系。</p>
        </div>
		<div class="data-meta">
            <p class="badge-num">30</p>
            <p>
            <span class="author"><a target="_blank" href="https://www.jiawin.com/p/user/2" title="查看 若水 发表的全部文章" rel="author"> 若水 </a> 发布于 <time class="data-time">12小时前</time></span>
            						<span class="comments-link"><a href="https://www.jiawin.com/p/85031#respond">暂无评论</a></span>
			            </p>
		</div>
	</header>
	<div class="single-content-wrapper">
		<div class="single-content">
			<div class="article_con mg_b_50" id="article_con">&#13;</p>
<h4 style="text-align: center;"><span style="color: rgb(255, 51, 102);">《我在颐和园等你》番外篇合集</span></h4>
<p style="text-align: center;"><iframe src="https://v.qq.com/txp/iframe/player.html?vid=n3135jx7p08" width="700" height="490" frameborder="0" allowfullscreen="allowfullscreen" align="none"></iframe></p>
<p>作为文化类综艺《我在颐和园等你》的“智慧好物推荐官”，联想近日推出了四集《我在颐和园等你》番外篇。每集片长一分钟，主要人物是乾隆、他的宠妃以及两位文臣武将。短片创意幽默，对皇帝的宫廷生活进行了演绎，并根据联想产品特性进行了相应植入。</p>
<h4 style="text-align: center;"><span style="color: rgb(255, 51, 102);">一、朕想批奏折</span></h4>
<p>乾隆勤政，每日批折子是例行公事，但大臣们上奏在他看来不是邀功就是要钱，加上折子又多，难免心生疲意。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-84994" src="//static.jiawin.com/uploads/2020/08/171159189c00e9b18f0af3f.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/171159189c00e9b18f0af3f.jpg 700w, //static.jiawin.com/uploads/2020/08/171159189c00e9b18f0af3f-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-84995" src="//static.jiawin.com/uploads/2020/08/171159185dc950a117efc31.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/171159185dc950a117efc31.jpg 700w, //static.jiawin.com/uploads/2020/08/171159185dc950a117efc31-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>一位老臣说道：我太难了，昨天熬夜写折子，皇上连看都不看一眼。</p>
<p>另一位揣摩出了皇帝的心思，就像给上司报提案、做展示一样，形式让皇上眼前一亮，才有被翻折子的可能。于是就有了一个可以随便折、还配有触控笔的“折子”。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-84997" src="//static.jiawin.com/uploads/2020/08/1711591982e50e11985b079.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/1711591982e50e11985b079.jpg 700w, //static.jiawin.com/uploads/2020/08/1711591982e50e11985b079-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-84999" src="//static.jiawin.com/uploads/2020/08/1711592032f2aa631128ec5.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/1711592032f2aa631128ec5.jpg 700w, //static.jiawin.com/uploads/2020/08/1711592032f2aa631128ec5-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85000" src="//static.jiawin.com/uploads/2020/08/171159213d4d734fcfd0773.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/171159213d4d734fcfd0773.jpg 700w, //static.jiawin.com/uploads/2020/08/171159213d4d734fcfd0773-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<h4 style="text-align: center;"><span style="color: rgb(255, 51, 102);"><br /></span></h4>
<h4 style="text-align: center;"><span style="color: rgb(255, 51, 102);">二、朕想写诗</span></h4>
<p>众所周知，乾隆爱写诗，有资料称他一生共写下4万余首诗，但质量欠佳也是公认的。这一集就用夸张的手法吐槽了乾隆诗作的质量。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-85004" src="//static.jiawin.com/uploads/2020/08/1711595099a0d9bf7ad1095.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/1711595099a0d9bf7ad1095.jpg 700w, //static.jiawin.com/uploads/2020/08/1711595099a0d9bf7ad1095-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85005" src="//static.jiawin.com/uploads/2020/08/17115951e612b215d6a3651.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/17115951e612b215d6a3651.jpg 700w, //static.jiawin.com/uploads/2020/08/17115951e612b215d6a3651-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>看到清丽脱俗的荷花，乾隆不禁诗兴大发，一旁太监赶忙记下：</p>
<p>一朵两朵三四朵，<br />五朵六朵七八朵，<br />九朵十朵十一朵，<br /> 飞入草丛全不见。</p>
<p>其后，皇帝随堂小考，问大臣，“有谁还记得朕的第21300首诗啊？”皇帝的爱卿答了出来，还是熟悉的配方。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-85006" src="//static.jiawin.com/uploads/2020/08/1711595257b685d91bf6b3d.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/1711595257b685d91bf6b3d.jpg 700w, //static.jiawin.com/uploads/2020/08/1711595257b685d91bf6b3d-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85008" src="//static.jiawin.com/uploads/2020/08/1711595380b751101c8cdd5.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/1711595380b751101c8cdd5.jpg 700w, //static.jiawin.com/uploads/2020/08/1711595380b751101c8cdd5-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85010" src="//static.jiawin.com/uploads/2020/08/171159538f0b03361dd64c3.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/171159538f0b03361dd64c3.jpg 700w, //static.jiawin.com/uploads/2020/08/171159538f0b03361dd64c3-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>最后，爱卿亮出他的小助手：原来是一款可大量存储、支持远程访问、众人分享的云盘。随存随取三万首诗丝毫不成问题。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-85011" src="//static.jiawin.com/uploads/2020/08/17115954c58512b181cb0f6.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/17115954c58512b181cb0f6.jpg 700w, //static.jiawin.com/uploads/2020/08/17115954c58512b181cb0f6-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<h4 style="text-align: center;"><span style="color: rgb(255, 51, 102);"><br /></span></h4>
<h4 style="text-align: center;"><span style="color: rgb(255, 51, 102);">三、朕想6到飞起</span><br /></h4>
<h4 style="text-align: center;"><span style="color: rgb(255, 51, 102);"></span></h4>
<p>两位爱卿约了皇上，和其他大臣开电话会。</p>
<p>武将先和西北将军连上了线，开始了一番职场人都熟悉的对话：“人都到齐了吗？都有谁啊？”奈何将军地处偏远，电话信号不好，武将只能对着电话嘶吼。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-85013" src="//static.jiawin.com/uploads/2020/08/17115955e09d97328757369.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/17115955e09d97328757369.jpg 700w, //static.jiawin.com/uploads/2020/08/17115955e09d97328757369-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85017" src="//static.jiawin.com/uploads/2020/08/17120055b4bc370af067abc.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/17120055b4bc370af067abc.jpg 700w, //static.jiawin.com/uploads/2020/08/17120055b4bc370af067abc-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85018" src="//static.jiawin.com/uploads/2020/08/17120056a2493cfb8a7c573.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/17120056a2493cfb8a7c573.jpg 700w, //static.jiawin.com/uploads/2020/08/17120056a2493cfb8a7c573-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85019" src="//static.jiawin.com/uploads/2020/08/17120056e838914b050f6dd.jpg" width="700" height="394" alt="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" title="联想推出《我在颐和园等你》番外篇，爆笑演绎智慧生活" srcset="//static.jiawin.com/uploads/2020/08/17120056e838914b050f6dd.jpg 700w, //static.jiawin.com/uploads/2020/08/17120056e838914b050f6dd-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>文臣说国库告急，想请皇上做一场带货直播。但是信号也不好，电话会迟迟开不起来。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-85020" src="//static.jiawin.com/uploads/2020/08/1712005731ab9d9fbff1778.jpg" width="700" height="394" title="1597373181672009.jpg" srcset="//static.jiawin.com/uploads/2020/08/1712005731ab9d9fbff1778.jpg 700w, //static.jiawin.com/uploads/2020/08/1712005731ab9d9fbff1778-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>皇上急了，“你们的手机都是2G的吗？”这时，他自己的电话响起，原来是一台联想折叠屏手机。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-85021" src="//static.jiawin.com/uploads/2020/08/17120057e9a99f61655a23c.jpg" width="700" height="394" title="1597373182752798.jpg" srcset="//static.jiawin.com/uploads/2020/08/17120057e9a99f61655a23c.jpg 700w, //static.jiawin.com/uploads/2020/08/17120057e9a99f61655a23c-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85022" src="//static.jiawin.com/uploads/2020/08/17120058665cad665466501.jpg" width="700" height="394" title="1597373182735954.jpg" srcset="//static.jiawin.com/uploads/2020/08/17120058665cad665466501.jpg 700w, //static.jiawin.com/uploads/2020/08/17120058665cad665466501-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>最后还有彩蛋：原来给皇上打call的，是问他要不要贷款。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-85023" src="//static.jiawin.com/uploads/2020/08/17120058bdea6c23e99b900.jpg" width="700" height="394" alt="vlcsnap-00024.jpg" title="1597373245922249.jpg" srcset="//static.jiawin.com/uploads/2020/08/17120058bdea6c23e99b900.jpg 700w, //static.jiawin.com/uploads/2020/08/17120058bdea6c23e99b900-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<h4 style="text-align: center;"><span style="color: rgb(255, 51, 102);"><br /></span></h4>
<h4 style="text-align: center;"><span style="color: rgb(255, 51, 102);">四、朕想静静</span></h4>
<h4 style="text-align: center;"><span style="color: rgb(255, 51, 102);"></span></h4>
<p>皇上很烦。</p>
<p>文臣武将，一堆事等着他定夺；爱妃也不能冷落，前朝后宫事务繁杂，困在紫禁城里的皇帝烦不胜烦，想要一个人静一静。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-85024" src="//static.jiawin.com/uploads/2020/08/1712005953eb90b0ce34159.jpg" width="700" height="394" title="1597374173718841.jpg" srcset="//static.jiawin.com/uploads/2020/08/1712005953eb90b0ce34159.jpg 700w, //static.jiawin.com/uploads/2020/08/1712005953eb90b0ce34159-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85025" src="//static.jiawin.com/uploads/2020/08/1712010008773453fc7bfc6.jpg" width="700" height="394" title="1597374173726432.jpg" srcset="//static.jiawin.com/uploads/2020/08/1712010008773453fc7bfc6.jpg 700w, //static.jiawin.com/uploads/2020/08/1712010008773453fc7bfc6-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85026" src="//static.jiawin.com/uploads/2020/08/17120100e686f6b5a322e14.jpg" width="700" height="394" title="1597374173230584.jpg" srcset="//static.jiawin.com/uploads/2020/08/17120100e686f6b5a322e14.jpg 700w, //static.jiawin.com/uploads/2020/08/17120100e686f6b5a322e14-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85027" src="//static.jiawin.com/uploads/2020/08/17120101ab59d150a3f64ca.jpg" width="700" height="394" title="1597374173772991.jpg" srcset="//static.jiawin.com/uploads/2020/08/17120101ab59d150a3f64ca.jpg 700w, //static.jiawin.com/uploads/2020/08/17120101ab59d150a3f64ca-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>还好联想进贡了一台mini龙辇（滑板车），下盘稳、可折叠，完美契合皇上翘班出宫、微服出游的需求。</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-85028" src="//static.jiawin.com/uploads/2020/08/17120102e134218c788ba8e.jpg" width="700" height="394" title="1597374228393527.jpg" srcset="//static.jiawin.com/uploads/2020/08/17120102e134218c788ba8e.jpg 700w, //static.jiawin.com/uploads/2020/08/17120102e134218c788ba8e-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /><img class="aligncenter size-full wp-image-85029" src="//static.jiawin.com/uploads/2020/08/17120102da8595c63bc5d39.jpg" width="700" height="394" title="1597374228794116.jpg" srcset="//static.jiawin.com/uploads/2020/08/17120102da8595c63bc5d39.jpg 700w, //static.jiawin.com/uploads/2020/08/17120102da8595c63bc5d39-250x141.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>&#13;
                        </p></div>
<p>&#13;</p>
<p style="display: none"><img class="aligncenter size-full wp-image-85030" src="//static.jiawin.com/uploads/2020/08/1712010381fac29aa8f2363.jpg" width="700" height="438" srcset="//static.jiawin.com/uploads/2020/08/1712010381fac29aa8f2363.jpg 700w, //static.jiawin.com/uploads/2020/08/1712010381fac29aa8f2363-250x156.jpg 250w" sizes="(max-width: 700px) 100vw, 700px" /></p>
	        		</div>
	</div>
    <footer class="single-footer">
      <div class="single-heart"><a class="user-signin"><i class="fa fa-heart"></i><span class="heart-text">喜欢</span> ( <span class="heart-no">0</span> )</a><div class="loading-line"></div></div>
      <div class="tag-share">
		        </div>
      	<nav class="navigation post-navigation" role="navigation">
		<div class="nav-links">
											                <a class="pre-post" title="錦衣卫书法字体" rel="prev" href="https://www.jiawin.com/p/84993"><i class="fa fa-arrow-circle-left"></i>上一篇：錦衣卫书法字体</a>
                                                <a class="next-post" title="考拉海购借势高考，疯玩谐音梗" rel="next" href="https://www.jiawin.com/p/85043">下一篇：考拉海购借势高考，疯玩谐音梗<i class="fa fa-arrow-circle-right"></i></a>
                					</div>
	</nav>
	    </footer>
</article>
            </div>
            <div class="area">
               <div class="related-posts">
<h2 class="title">相关推荐</h2>
<ul>
			<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/46703" title="挪威汉堡王又玩火：用直升飞机为你火烤汉堡">
                				  				  <img width="280" height="180" alt="挪威汉堡王又玩火：用直升飞机为你火烤汉堡" src="https://static.jiawin.com/uploads/2019/09/030000176a287df87f613c0.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2019/09/030000176a287df87f613c0.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/46703"  title="挪威汉堡王又玩火：用直升飞机为你火烤汉堡">挪威汉堡王又玩火：用直升飞机为你火烤汉堡</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/72143" title="斯柯达新速派媒体体验日：总有新眼光">
                				  				  <img width="280" height="180" alt="斯柯达新速派媒体体验日：总有新眼光" src="https://static.jiawin.com/uploads/2020/03/2000000402e91b7f8da7ef4.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2020/03/2000000402e91b7f8da7ef4.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/72143"  title="斯柯达新速派媒体体验日：总有新眼光">斯柯达新速派媒体体验日：总有新眼光</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/56578" title="八位文豪联袂代言雪佛兰创界，古诗中也有人生答案！">
                				  				  <img width="280" height="180" alt="八位文豪联袂代言雪佛兰创界，古诗中也有人生答案！" src="https://static.jiawin.com/uploads/2019/11/011802244296d53542d56cb.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2019/11/011802244296d53542d56cb.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/56578"  title="八位文豪联袂代言雪佛兰创界，古诗中也有人生答案！">八位文豪联袂代言雪佛兰创界，古诗中也有人生答案！</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/46058" title="OPPO魔性动画短片，Reno2来了！">
                				  				  <img width="280" height="180" alt="OPPO魔性动画短片，Reno2来了！" src="https://static.jiawin.com/uploads/2019/09/011249301a951814c129bc8.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2019/09/011249301a951814c129bc8.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/46058"  title="OPPO魔性动画短片，Reno2来了！">OPPO魔性动画短片，Reno2来了！</a>
            </div>
            </li>
		</ul>
</div>            </div>
            <div class="area">
            
<div id="comments" class="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/p/85031#respond" style="display:none;">取消回复</a></small></h3><p class="must-log-in">登录之后才能评论，请点击 <a class="user-signin" data-sign="0" href="https://www.jiawin.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.jiawin.com%2Fp%2F85031">登录</a>。</p>	</div><!-- #respond -->
	    </div>
            </div>
          </div>
                         <div class="recommend">
                <!-- 内页-文章 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-0976805120227588"
     data-ad-slot="4924698214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>               </div>
                  </div>
        </div><footer id="footer">
  <div class="content">
            <nav class="inner">
          <aside id="describe" class="group">
            <h3>觉唯</h3>
            <p class="describe-text">以用户为中心的设计理念，专注于用户体验设计，拥有国内外最新的设计潮流趋势、独特而美的创意视觉、新颖而灵敏的思维意识、极致而生动的交互体验，更有严谨而通俗的技术教程！</p>
            <p>唯然是觉唯网的图片分享社区，以记录美丽、分享美好的创意理念，分享高品质创意、艺术、设计、时尚、插画、摄影、唯美类精美图片。</p>
            <p class="stamp"></p>
          </aside>
                         <aside class="group"><h3 class="title">关于</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li><a href="https://www.jiawin.com/about-us">关于觉唯</a></li>
<li><a href="https://www.jiawin.com/contact-us">留言联系</a></li>
<li><a href="https://www.jiawin.com/links">友情链接</a></li>
<li><a href="https://www.jiawin.com/copyright">免责声明</a></li>
<li><a href="https://www.jiawin.com/sitemap">网站地图</a></li>
</ul></div></aside><aside class="group"><h3 class="title">栏目</h3><div class="menu-category-container"><ul id="menu-category" class="menu"><li class="current-post-ancestor"><a href="https://www.jiawin.com/topics/ued">用户体验</a></li>
<li><a href="https://www.jiawin.com/topics/resource">素材下载</a></li>
<li><a href="https://www.jiawin.com/topics/cool">设计欣赏</a></li>
<li><a href="https://www.jiawin.com/store">主题商店</a></li>
<li><a href="https://www.jiawin.com/weiran">唯然灵感</a></li>
</ul></div></aside><aside class="group"><h3 class="title">友链</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li><a target="_blank" rel="noopener noreferrer" href="http://www.qianduan.net/">前端观察</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="http://www.shejidaren.com/">设计达人</a></li>
<li><a href="http://dopro.io/">DEEP OCEAN</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="http://localhost:8080/download">task</a></li>
</ul></div></aside>    <aside id="social" class="group">
    <h3 class="title">关注</h3>

      <ul>
                <li>Email: <a href="mailto:javin@jiawin.com">javin@jiawin.com</a></li>
        <li class="social-email">
          <form action="//list.qq.com/cgi-bin/qf_compose_send" target="_blank" method="post">
              <input type="hidden" name="t" value="qf_booked_feedback">
              <input type="hidden" name="id" value="631d10588b9c4960800e97a7cb76cbe6640b25450ebdc87f">
              <div class="social-email">
                <input class="email" id="to" name="to" type="email" placeholder="请输入您的邮箱" required />
                <input class="submit" type="submit" value="订阅">
              </div>
          </form>
         </li>
         <li class="social-icon">
            <a class="social-sina" rel="external nofollow" target="_blank" href="http://weibo.com/javinblog"><i class="fa fa-weibo"></i><span class="text-replace">关注新浪微博</span></a>            <a class="social-qqwb" rel="external nofollow" target="_blank" href="http://t.qq.com/jiawin-com"><i class="fa fa-tencent-weibo"></i><span class="text-replace">关注腾讯微博</span></a>                                                                        <a class="social-qq" rel="external nofollow" target="_blank" href="http://sighttp.qq.com/authd?IDKEY=efa0a34058fe927553ed27a6b55d34806e03f0889e67827b"><i class="fa fa-qq"></i><span class="text-replace">QQ在线联系</span></a>            <a class="social-rss" rel="external nofollow" target="_blank" href="https://www.jiawin.com/feed/"><i class="fa fa-rss"></i><span class="text-replace">rss</span></a>            <a id="social-weixin" data-pop="weixin" class="social-weixin"><i class="fa fa-weixin"></i><span class="text-replace">微信</span></a>        </li>
      </ul>
    </aside>
    <div id="weixin" class="popupbox weixin-box"><div class="weixin-header">觉唯官方微信二维码<a class="popup-close weixin-close">×</a></div><div class="weixin-content"><span class="weixin-tip">打开微信，点击右上角的“魔法棒”，选择“扫一扫”功能，对准下方二维码即可。</span><img src="//static.jiawin.com/uploads/jiawin_weixin.jpg" /></div></div>                  </nav>
        <section class="site-info">
          <p class="copyright">Copyright &copy; 2012-2020 <a href="https://www.jiawin.com">觉唯设计</a> Theme by <a rel="author" href="//www.jiawin.com/user/1">Javin zhong</a> All All Rights Reserved. 粤ICP备12073831号-1</p>
       </section>
      </div>
</footer>
<div id="sign">
    <div class="part loginPart">
    <form id="login" action="login" method="post">
        <div id="register-active" class="switch"><i class="fa fa-toggle-on"></i>切换注册</div>
        <h3>登录<p class="status"></p></h3>
        <p>
            <label class="icon" for="username"><i class="fa fa-user"></i></label>
            <input class="input-control" id="username" type="text" placeholder="请输入用户名或邮箱" name="username" required>
        </p>
        <p>
            <label class="icon" for="password"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="password" type="password" placeholder="请输入密码" name="password" required>
        </p>
        <p class="safe">
            <label class="remembermetext" for="rememberme"><input name="rememberme" type="checkbox" checked="checked" id="rememberme" class="rememberme" value="forever">记住我的登录</label>
            <a class="lost" href="https://www.jiawin.com/wp-login.php?action=lostpassword">忘记密码？</a>
        </p>
        <p>
            <input class="submit" type="submit" value="登录" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>
        <input type="hidden" id="security" name="security" value="ae98d9929e" /><input type="hidden" name="_wp_http_referer" value="/p/85031" />    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号登录</p>
      <div><a rel="nofollow" class="qqlogin" href="https://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ帐号登录</a></div>
    </div>
    </div>
    <div class="part registerPart">
    <form id="register" action="register" method="post">
        <div id="login-active" class="switch"><i class="fa fa-toggle-off"></i>切换登录</div>
        <h3>注册<p class="status"></p></h3>
        <p>
            <label class="icon" for="user_name"><i class="fa fa-user"></i></label>
            <input class="input-control" id="user_name" type="text" name="user_name" placeholder="输入英文用户名" required>
        </p>
        <p>
            <label class="icon" for="user_email"><i class="fa fa-envelope"></i></label>
            <input class="input-control" id="user_email" type="text" name="user_email" placeholder="输入常用邮箱" required>
        </p>
        <p>
            <label class="icon" for="user_pass"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="user_pass" type="password" name="user_pass" placeholder="密码最小长度为6" required>
        </p>
        <p>
            <label class="icon" for="user_pass2"><i class="fa fa-retweet"></i></label>
            <input class="input-control" type="password" id="user_pass2" name="user_pass2" placeholder="再次输入密码" required>
        </p>
        <p>
            <input class="submit" type="submit" value="注册" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>
        <input type="hidden" id="user_security" name="user_security" value="ee0d49c193" /><input type="hidden" name="_wp_http_referer" value="/p/85031" />    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号快捷注册</p>
      <div><a rel="nofollow" class="qqlogin" href="https://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ一键注册</a></div>
    </div>
    </div>
</div>
<div id="suspend">
  <a id="backtop"><i class="fa fa-angle-up"></i></a>
</div>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/functions.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/ajax-comments.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_sign_object = {"ajaxurl":"https:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","redirecturl":"\/\/www.jiawin.com\/p\/85031","loadingmessage":"\u6b63\u5728\u8bf7\u6c42\u4e2d\uff0c\u8bf7\u7a0d\u7b49..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/ajax-sign-script.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"https:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","nonce":"fa75fd80e5","already_loved_message":"\u8fd9\u4e2a\u5df2\u7ecf\u559c\u6b22\u4e86\uff0c\u65e0\u9700\u518d\u6b21\u642d\u8baa","error_message":"\u62b1\u6b49\uff0c\u5bf9\u4e8e\u4f60\u7684\u8bf7\u6c42\u597d\u50cf\u6709\u70b9\u95ee\u9898\uff0c\u8bf7\u7a0d\u5019\u518d\u8bd5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/loveit.min.js?ver=2.0'></script>
<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?17ffc574be35d20f1f8a0c89019cbb0b";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>
var _mtac = {};
(function() {
    var mta = document.createElement("script");
    mta.src = "//pingjs.qq.com/h5/stats.js?v2.0.4";
    mta.setAttribute("name", "MTAH5");
    mta.setAttribute("sid", "500694681");
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(mta, s);
})();
</script></body>
</html>

