 
        <!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="zh-CN">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="zh-CN">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="zh-CN">
<!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="keywords" content="" />
    <meta name="description" content="&#13;                            音乐缓缓响起，一个背影穿越昏暗的走廊。脚步，呼吸，低沉的内心独白，一切都是揭晓那个“名字”的序章……01沿用“改名”创意，承接" />
    <meta name="author" content="Javin, www.jiawin.com">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="renderer" content="webkit">
	    <title>
	饿了么：原来你是这样的蓝骑士_觉唯设计    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.jiawin.com/xmlrpc.php" />
         <!--[if lt IE 9]>
    <script src="https://www.jiawin.com/wp-content/themes/jiawin/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; Feed" href="https://www.jiawin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; 评论Feed" href="https://www.jiawin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="觉唯设计 &raquo; 饿了么：原来你是这样的蓝骑士评论Feed" href="https://www.jiawin.com/p/94446/feed" />
<link rel='stylesheet' id='javin-font-css'  href='https://www.jiawin.com/wp-content/themes/jiawin/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='javin-style-css'  href='https://www.jiawin.com/wp-content/themes/jiawin/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jiawin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.jiawin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jiawin.com/wp-json/wp/v2/posts/94446" /><link rel='prev' title='天猫潮LIVE H5，在线PK家的潮能力' href='https://www.jiawin.com/p/94445' />
<link rel='next' title='中国光大银行央视品牌TVC《守护每一份付出》' href='https://www.jiawin.com/p/94447' />
<link rel="canonical" href="https://www.jiawin.com/p/94446" />
<link rel='shortlink' href='https://www.jiawin.com/?p=94446' />
<link rel="amphtml" href="https://www.jiawin.com/p/94446/amp">             <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script data-ad-client="ca-pub-0976805120227588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="wMxDOYQb-FvsrsQ9GuWaboyCZVrqwj7OEEPk1eeYjHA" />
</head>
<body>
<header id="header" class="inside scroll">
  <div class="content">
    <div class="nav" role="navigation">
        <ul id="nav-menu" class="nav-menu">
            <li class="nav-toggle">
              <div id="toggle-icon" class="toggle-icon" aria-controls="#nav-list" aria-expanded="false">
              <i class="fa fa-bars"></i>
              </div>
            </li>
            <li class="signin-toggle">
                                <a data-sign="0" id="signin-icon" class="user-signin" aria-controls="#sign" aria-expanded="false"><i class="fa fa-user"></i></a>
                          </li>
            <li class="home-logo"><a href="https://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
        </ul>
                    <ul id="nav-list" class="nav-list">
                <li id="logo"><a href="https://www.jiawin.com"><span class="text-replace">觉唯设计</span></a></li>
                <li class="current-post-ancestor"><a href="https://www.jiawin.com/topics/ued">文章</a></li>
<li><a href="https://www.jiawin.com/topics/cool">欣赏</a></li>
<li><a href="https://www.jiawin.com/topics/resource">素材</a></li>
<li><a href="https://www.jiawin.com/store">兑换</a></li>
<li><a href="https://www.jiawin.com/special">活动</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://www.jiawin.com/weiran">唯然</a></li>
<li><a>更多</a>
<ul class="sub-menu">
	<li><a href="https://www.jiawin.com/about-us">关于觉唯</a></li>
	<li><a href="https://www.jiawin.com/contact-us">留言联系</a></li>
</ul>
</li>
                                <li id="login-reg">
                    <div><a data-sign="0" id="user-signin" class="user-signin">登录</a></div>
                    <div><a data-sign="1" id="user-reg" class="user-reg">注册</a></div>
                </li>
                                <li id="search" role="search">
                    <form method="get" id="searchform" action="https://www.jiawin.com/">
                       <div class="search-input-wrapper">
                        <span class="search-icon"><i class="fa fa-search"></i></span>
                        <input type="hidden" name="genre" value="" />
                        <input type="search" class="search-input" name="s" id="search-input" value="" placeholder="输入关键词搜索..." autocomplete="off" />
                        <button type="submit" class="search-submit" id="search-submit" disabled="disabled"></button>
                       </div>
                   </form>
                </li>
            </ul>
            </div>
  </div>
</header>
<div id="container" class="container">                <div class="content single">
                         <div class="recommend">
                <!-- 内页-文章 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-0976805120227588"
     data-ad-slot="4924698214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>               </div>
                    <div id="primary" class="primary" role="main">
            <div class="area">
            <article id="post-94446">
	<header class="single-header">
        <div class="single-meta">
           <div class="author-avatar">
           <a target="_blank" href="https://www.jiawin.com/p/user/2" title=" 若水 的主页" rel="author">
           <img src="https://static.jiawin.com/uploads/avatar/2015/03/30213535cd2349c43bc9d2a-100x100.jpg" class="avatar"alt="若水"" width="70" height="70" />           </a>
           </div>
           <h1 class="title">饿了么：原来你是这样的蓝骑士</h1>            <p class="info">
                            <span class="cat-links">
              分类栏目：<a href="https://www.jiawin.com/topics/ued">用户体验</a> - 			  <a href="https://www.jiawin.com/topics/ued/design-research" rel="category tag">用户研究</a>              </span>
                          </p>
            <p class="copyright"><span>版权信息：</span>转载作品，来源于<a class="url" target="_blank" rel="nofollow" title="www.digitaling.com" href="https://www.digitaling.com/projects/143500.html" rel="author"> 数英 </a>，如需商业用途或转载请与原作者联系。</p>
        </div>
		<div class="data-meta">
            <p class="badge-num">13</p>
            <p>
            <span class="author"><a target="_blank" href="https://www.jiawin.com/p/user/2" title="查看 若水 发表的全部文章" rel="author"> 若水 </a> 发布于 <time class="data-time">1小时前</time></span>
            						<span class="comments-link"><a href="https://www.jiawin.com/p/94446#respond">暂无评论</a></span>
			            </p>
		</div>
	</header>
	<div class="single-content-wrapper">
		<div class="single-content">
			<div class="article_con mg_b_50" id="article_con">&#13;</p>
<p style="text-align: left;"><span style="text-align: left;">音乐缓缓响起，</span><span style="text-align: center;">一个背影穿越昏暗的走廊。脚步，呼吸，低沉的内心独白，一切都是揭晓那个“名字”的序章……</span></p>
<p style="text-align: center;"><iframe src="https://v.qq.com/txp/iframe/player.html?vid=t3209nx6vbt" allowfullscreen="allowfullscreen" width="700" height="490" frameborder="0" align="none"></iframe></p>
<p></p>
<h3 style="text-align: center;"><span style="color: rgb(255, 51, 102);">01<br />沿用“改名”创意，承接上一轮传播</span></h3>
<p style="text-align: left;">说到项目背景，时间要回溯到九月出街的第一个饿了么更名传播——饿了么改了一万个名字。</p>
<p style="text-align: left;">今年饿了么开始从餐饮积极扩展到商超、医药、跑腿等多个领域，想转型成为“送万物和服务”的生活服务平台。我们通过更名活动，打破饿了么名字带来的认知局限，告诉大家饿了么还可以是“5%了么”“划水了么”“订花了么”“涨知识了么”，因为它不只送餐，还送充电宝、泳衣、鲜花、书本……这次传播成功将“饿了么改了一万个名字”打造成了独特的品牌资产。</p>
<p style="text-align: center;"><strong>《饿了么改了一万个名字》viral video</strong></p>
<p style="text-align: center;"><iframe src="https://v.qq.com/txp/iframe/player.html?vid=k3154a9h6up&amp;tiny=0&amp;auto=0" allowfullscreen="allowfullscreen" width="700" height="490" frameborder="0" align="none"></iframe></p>
<p style="text-align: center;"></p>
<p style="text-align: center;"><strong>线下地铁广告</strong></p>
<p style="text-align:center"><img loading="lazy" src="https://file.digitaling.com/eImg/uimages/20201210/1607581235855671.jpg" title="饿了么：原来你是这样的蓝骑士" alt="饿了么：原来你是这样的蓝骑士" imgwidth="1200" imgheight="1200" width="700" height="700" border="0" vspace="0"/></p>
<p>因此，客户决定在12月的传播里延续上一波主题。通过新名字，强化饿了么的新角色。只不过，这次改名，蓝骑士成了那个“代言人”。</p>
<p style="text-align: center;"></p>
<h3 style="text-align: center;"><span style="color: rgb(255, 51, 102);">02<br />延续沙雕风格，开启第二轮预热</span></h3>
<p>在线下，饿了么决定给蓝骑士们换上更名之后的外套，因此需要一个预热视频，迅速提升这次活动的曝光度。为了和上一波更名活动保持一致，我们决定继续沿用沙雕风格，将换装这件看上去很小的事，塑造得充满仪式感和使命感，通过反差来制造幽默。</p>
<p>在影片的前半段，我们通过氛围、人物、台词的营造，引导观众预设“主角是一个即将要上场的运动员”；在情绪累积到最高点的时候，揭晓蓝骑士的真实身份和他即将要穿上的新名字；在影片后半段，通过展示一系列更名后的外套，加上解构新名字的台词，将换装这件事和饿了么想更好地做到“送万物及服务”联系起来。</p>
<p style="text-align: center;"><img loading="lazy" src="https://file.digitaling.com/eImg/uimages/20201210/1607581518128048.jpg" title="饿了么：原来你是这样的蓝骑士" alt="饿了么：原来你是这样的蓝骑士" imgwidth="580" imgheight="615" width="580" height="615" border="0" vspace="0"/></p>
<p>除此之外，饿了么还投放了电梯楼宇广告，主角依旧是蓝骑士，采用“___了么”的快问快答形式。针对社区/办公两个不同的场景，我们设计了两套文案，抓住不同人群的痛点。</p>
<p style="text-align: center;"><strong>社区篇</strong></p>
<p style="text-align: center;"><iframe src="https://v.qq.com/txp/iframe/player.html?vid=g3209ceb1kt" allowfullscreen="allowfullscreen" width="700" height="490" frameborder="0" align="none"></iframe></p>
<p></p>
<p style="text-align: center;"><strong>写字楼篇</strong></p>
<p style="text-align: center;"><iframe src="https://v.qq.com/txp/iframe/player.html?vid=d3209e10mws" allowfullscreen="allowfullscreen" width="700" height="490" frameborder="0" align="none"></iframe></p>
<p style="text-align: center;"></p>
<h3 style="text-align: center;"><span style="color: rgb(255, 51, 102);">03<br />把线上改名，变成线下换装</span></h3>
<p>发布预热视频后，蓝骑士们也陆陆续续完成了换装。他们穿梭在大街小巷，将“更名”这件事带入到大家的真实生活里，引发更多的线下关注；而线下的用户又会把抓拍的照片上传到网上，带动更多的话题讨论。这样一来，线上线下就形成了一个有效的传播闭环。</p>
<p style="text-align: center;"><img loading="lazy" src="https://file.digitaling.com/eImg/uimages/20201210/1607581723731514.jpg" title="饿了么：原来你是这样的蓝骑士" alt="饿了么：原来你是这样的蓝骑士" imgwidth="1280" imgheight="897" width="700" height="491" border="0" vspace="0"/><img loading="lazy" src="https://file.digitaling.com/eImg/uimages/20201210/1607581748280367.jpg" title="饿了么：原来你是这样的蓝骑士" alt="饿了么：原来你是这样的蓝骑士" imgwidth="1080" imgheight="720" width="700" height="467" border="0" vspace="0"/><img loading="lazy" src="https://file.digitaling.com/eImg/uimages/20201210/1607600491114908.jpg" title="饿了么：原来你是这样的蓝骑士" alt="饿了么：原来你是这样的蓝骑士" imgwidth="700" imgheight="525" width="700" height="525" border="0" vspace="0"/></p>
<p>回顾这两次传播，我们发现，一个好的概念，不仅仅是简单的，也是可延展的；它能承载不同的内容，去不断强化品牌在用户心智里占据的那个位置。有时候，我们需要做的，不是创造一个全新的概念，而是坚持那个创意的原点。</p>
<p></p>
<p><strong><span style="color: rgb(153, 153, 153);">【特别感谢】</span></strong></p>
<p><span style="color: rgb(153, 153, 153);">制作公司：上海抛煌文化传媒有限公司<br />监制：叶帅<br />导演：齐天佐<br />副导演：VK/孟宪平<br />摄影指导：董家辰/Dustin<br />摄影大助：高猛<br />灯光师：皮皮<br />DIT：钱育清<br />美术指导：顾云青<br />道具师：张霖<br />制片：朱志俊<br />制片组：吴盼、刘婷<br />场务组：黄之平<br />车辆管理：王世成<br />演员管理：曹源<br />剪辑师：李诗男<br />Online：Show<br />TC：梦芷<br />Mix：Take One</span></p>
<p>&#13;
                        </p></div>
<p>&#13;</p>
<p style="display: none"><img src="https://file.digitaling.com/eImg/cover/20201210/20201210194912_37105.jpg"/></p>
	        		</div>
	</div>
    <footer class="single-footer">
      <div class="single-heart"><a class="user-signin"><i class="fa fa-heart"></i><span class="heart-text">喜欢</span> ( <span class="heart-no">0</span> )</a><div class="loading-line"></div></div>
      <div class="tag-share">
		        </div>
      	<nav class="navigation post-navigation" role="navigation">
		<div class="nav-links">
											                <a class="pre-post" title="天猫潮LIVE H5，在线PK家的潮能力" rel="prev" href="https://www.jiawin.com/p/94445"><i class="fa fa-arrow-circle-left"></i>上一篇：天猫潮LIVE H5，在线PK家的潮能力</a>
                                                <a class="next-post" title="中国光大银行央视品牌TVC《守护每一份付出》" rel="next" href="https://www.jiawin.com/p/94447">下一篇：中国光大银行央视品牌TVC《守护每一份付出》<i class="fa fa-arrow-circle-right"></i></a>
                					</div>
	</nav>
	    </footer>
</article>
            </div>
            <div class="area">
               <div class="related-posts">
<h2 class="title">相关推荐</h2>
<ul>
			<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/45191" title="香港芭蕾舞团40周年品牌片：一场香港色彩的视觉盛宴">
                				  				  <img width="280" height="180" alt="香港芭蕾舞团40周年品牌片：一场香港色彩的视觉盛宴" src="https://static.jiawin.com/uploads/2019/08/2919275119d47e4caef6706.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2019/08/2919275119d47e4caef6706.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/45191"  title="香港芭蕾舞团40周年品牌片：一场香港色彩的视觉盛宴">香港芭蕾舞团40周年品牌片：一场香港色彩的视觉盛宴</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/72143" title="斯柯达新速派媒体体验日：总有新眼光">
                				  				  <img width="280" height="180" alt="斯柯达新速派媒体体验日：总有新眼光" src="https://static.jiawin.com/uploads/2020/03/2000000402e91b7f8da7ef4.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2020/03/2000000402e91b7f8da7ef4.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/72143"  title="斯柯达新速派媒体体验日：总有新眼光">斯柯达新速派媒体体验日：总有新眼光</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/65154" title="京东电脑数码：让众神下凡带货，这是什么神仙年货？">
                				  				  <img width="280" height="180" alt="京东电脑数码：让众神下凡带货，这是什么神仙年货？" src="https://static.jiawin.com/uploads/2020/01/13180007aac68e205ae0e1e.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2020/01/13180007aac68e205ae0e1e.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/65154"  title="京东电脑数码：让众神下凡带货，这是什么神仙年货？">京东电脑数码：让众神下凡带货，这是什么神仙年货？</a>
            </div>
            </li>
					<li>
            <div class="item">
            <div class="thumb">
                <a href="https://www.jiawin.com/p/19591" title="领克02一组倒计时动态海报，像一场世界级的大秀">
                				  				  <img width="280" height="180" alt="领克02一组倒计时动态海报，像一场世界级的大秀" src="https://static.jiawin.com/uploads/2019/08/2109320303692aa17ce0462.jpg?imageView2/1/w/280/h/180" srcset="https://static.jiawin.com/uploads/2019/08/2109320303692aa17ce0462.jpg?imageMogr2/thumbnail/!560x360r/gravity/Center/crop/560x360/dx/0/dy/0 2x">                                </a>
            </div>
            <a class="post-title" rel="bookmark" href="https://www.jiawin.com/p/19591"  title="领克02一组倒计时动态海报，像一场世界级的大秀">领克02一组倒计时动态海报，像一场世界级的大秀</a>
            </div>
            </li>
		</ul>
</div>            </div>
            <div class="area">
            
<div id="comments" class="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/p/94446#respond" style="display:none;">取消回复</a></small></h3><p class="must-log-in">登录之后才能评论，请点击 <a class="user-signin" data-sign="0" href="https://www.jiawin.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.jiawin.com%2Fp%2F94446">登录</a>。</p>	</div><!-- #respond -->
	    </div>
            </div>
          </div>
                         <div class="recommend">
                <!-- 内页-文章 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-0976805120227588"
     data-ad-slot="4924698214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>               </div>
                  </div>
        </div><footer id="footer">
  <div class="content">
            <nav class="inner">
          <aside id="describe" class="group">
            <h3>觉唯</h3>
            <p class="describe-text">以用户为中心的设计理念，专注于用户体验设计，拥有国内外最新的设计潮流趋势、独特而美的创意视觉、新颖而灵敏的思维意识、极致而生动的交互体验，更有严谨而通俗的技术教程！</p>
            <p>唯然是觉唯网的图片分享社区，以记录美丽、分享美好的创意理念，分享高品质创意、艺术、设计、时尚、插画、摄影、唯美类精美图片。</p>
            <p class="stamp"></p>
          </aside>
                         <aside class="group"><h3 class="title">关于</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li><a href="https://www.jiawin.com/about-us">关于觉唯</a></li>
<li><a href="https://www.jiawin.com/contact-us">留言联系</a></li>
<li><a href="https://www.jiawin.com/links">友情链接</a></li>
<li><a href="https://www.jiawin.com/copyright">免责声明</a></li>
<li><a href="https://www.jiawin.com/sitemap">网站地图</a></li>
</ul></div></aside><aside class="group"><h3 class="title">栏目</h3><div class="menu-category-container"><ul id="menu-category" class="menu"><li class="current-post-ancestor"><a href="https://www.jiawin.com/topics/ued">用户体验</a></li>
<li><a href="https://www.jiawin.com/topics/resource">素材下载</a></li>
<li><a href="https://www.jiawin.com/topics/cool">设计欣赏</a></li>
<li><a href="https://www.jiawin.com/store">主题商店</a></li>
<li><a href="https://www.jiawin.com/weiran">唯然灵感</a></li>
</ul></div></aside><aside class="group"><h3 class="title">友链</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li><a target="_blank" rel="noopener noreferrer" href="http://www.qianduan.net/">前端观察</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="http://www.shejidaren.com/">设计达人</a></li>
<li><a href="http://dopro.io/">DEEP OCEAN</a></li>
<li><a target="_blank" rel="noopener noreferrer" href="http://localhost:8080/download">task</a></li>
</ul></div></aside>    <aside id="social" class="group">
    <h3 class="title">关注</h3>

      <ul>
                <li>Email: <a href="mailto:javin@jiawin.com">javin@jiawin.com</a></li>
        <li class="social-email">
          <form action="//list.qq.com/cgi-bin/qf_compose_send" target="_blank" method="post">
              <input type="hidden" name="t" value="qf_booked_feedback">
              <input type="hidden" name="id" value="631d10588b9c4960800e97a7cb76cbe6640b25450ebdc87f">
              <div class="social-email">
                <input class="email" id="to" name="to" type="email" placeholder="请输入您的邮箱" required />
                <input class="submit" type="submit" value="订阅">
              </div>
          </form>
         </li>
         <li class="social-icon">
            <a class="social-sina" rel="external nofollow" target="_blank" href="http://weibo.com/javinblog"><i class="fa fa-weibo"></i><span class="text-replace">关注新浪微博</span></a>            <a class="social-qqwb" rel="external nofollow" target="_blank" href="http://t.qq.com/jiawin-com"><i class="fa fa-tencent-weibo"></i><span class="text-replace">关注腾讯微博</span></a>                                                                        <a class="social-qq" rel="external nofollow" target="_blank" href="http://sighttp.qq.com/authd?IDKEY=efa0a34058fe927553ed27a6b55d34806e03f0889e67827b"><i class="fa fa-qq"></i><span class="text-replace">QQ在线联系</span></a>            <a class="social-rss" rel="external nofollow" target="_blank" href="https://www.jiawin.com/feed/"><i class="fa fa-rss"></i><span class="text-replace">rss</span></a>            <a id="social-weixin" data-pop="weixin" class="social-weixin"><i class="fa fa-weixin"></i><span class="text-replace">微信</span></a>        </li>
      </ul>
    </aside>
    <div id="weixin" class="popupbox weixin-box"><div class="weixin-header">觉唯官方微信二维码<a class="popup-close weixin-close">×</a></div><div class="weixin-content"><span class="weixin-tip">打开微信，点击右上角的“魔法棒”，选择“扫一扫”功能，对准下方二维码即可。</span><img src="//static.jiawin.com/uploads/jiawin_weixin.jpg" /></div></div>                  </nav>
        <section class="site-info">
          <p class="copyright">Copyright &copy; 2012-2020 <a href="https://www.jiawin.com">觉唯设计</a> Theme by <a rel="author" href="//www.jiawin.com/user/1">Javin zhong</a> All All Rights Reserved. 粤ICP备12073831号-1</p>
       </section>
      </div>
</footer>
<div id="sign">
    <div class="part loginPart">
    <form id="login" action="login" method="post">
        <div id="register-active" class="switch"><i class="fa fa-toggle-on"></i>切换注册</div>
        <h3>登录<p class="status"></p></h3>
        <p>
            <label class="icon" for="username"><i class="fa fa-user"></i></label>
            <input class="input-control" id="username" type="text" placeholder="请输入用户名或邮箱" name="username" required>
        </p>
        <p>
            <label class="icon" for="password"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="password" type="password" placeholder="请输入密码" name="password" required>
        </p>
        <p class="safe">
            <label class="remembermetext" for="rememberme"><input name="rememberme" type="checkbox" checked="checked" id="rememberme" class="rememberme" value="forever">记住我的登录</label>
            <a class="lost" href="https://www.jiawin.com/wp-login.php?action=lostpassword">忘记密码？</a>
        </p>
        <p>
            <input class="submit" type="submit" value="登录" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>
        <input type="hidden" id="security" name="security" value="1d2642f58a" /><input type="hidden" name="_wp_http_referer" value="/p/94446" />    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号登录</p>
      <div><a rel="nofollow" class="qqlogin" href="https://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ帐号登录</a></div>
    </div>
    </div>
    <div class="part registerPart">
    <form id="register" action="register" method="post">
        <div id="login-active" class="switch"><i class="fa fa-toggle-off"></i>切换登录</div>
        <h3>注册<p class="status"></p></h3>
        <p>
            <label class="icon" for="user_name"><i class="fa fa-user"></i></label>
            <input class="input-control" id="user_name" type="text" name="user_name" placeholder="输入英文用户名" required>
        </p>
        <p>
            <label class="icon" for="user_email"><i class="fa fa-envelope"></i></label>
            <input class="input-control" id="user_email" type="text" name="user_email" placeholder="输入常用邮箱" required>
        </p>
        <p>
            <label class="icon" for="user_pass"><i class="fa fa-lock"></i></label>
            <input class="input-control" id="user_pass" type="password" name="user_pass" placeholder="密码最小长度为6" required>
        </p>
        <p>
            <label class="icon" for="user_pass2"><i class="fa fa-retweet"></i></label>
            <input class="input-control" type="password" id="user_pass2" name="user_pass2" placeholder="再次输入密码" required>
        </p>
        <p>
            <input class="submit" type="submit" value="注册" name="submit">
        </p>
        <a class="close"><i class="fa fa-times"></i></a>
        <input type="hidden" id="user_security" name="user_security" value="39319ceb16" /><input type="hidden" name="_wp_http_referer" value="/p/94446" />    </form>
    <div class="other-sign">
      <p>您也可以使用第三方帐号快捷注册</p>
      <div><a rel="nofollow" class="qqlogin" href="https://www.jiawin.com/oauth/qq"><i class="fa fa-qq"></i>QQ一键注册</a></div>
    </div>
    </div>
</div>
<div id="suspend">
  <a id="backtop"><i class="fa fa-angle-up"></i></a>
</div>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/functions.min.js?ver=1.0' id='javin-script-js'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/ajax-comments.min.js?ver=1.0' id='ajax-comments-js'></script>
<script type='text/javascript' id='ajax-sign-script-js-extra'>
/* <![CDATA[ */
var ajax_sign_object = {"ajaxurl":"https:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","redirecturl":"\/\/www.jiawin.com\/p\/94446","loadingmessage":"\u6b63\u5728\u8bf7\u6c42\u4e2d\uff0c\u8bf7\u7a0d\u7b49..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/ajax-sign-script.min.js?ver=1.0' id='ajax-sign-script-js'></script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/jquery.cookie.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script type='text/javascript' id='love-it-js-extra'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"https:\/\/www.jiawin.com\/wp-admin\/admin-ajax.php","nonce":"7136498bad","already_loved_message":"\u8fd9\u4e2a\u5df2\u7ecf\u559c\u6b22\u4e86\uff0c\u65e0\u9700\u518d\u6b21\u642d\u8baa","error_message":"\u62b1\u6b49\uff0c\u5bf9\u4e8e\u4f60\u7684\u8bf7\u6c42\u597d\u50cf\u6709\u70b9\u95ee\u9898\uff0c\u8bf7\u7a0d\u5019\u518d\u8bd5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jiawin.com/wp-content/themes/jiawin/js/loveit.min.js?ver=2.0' id='love-it-js'></script>
<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?17ffc574be35d20f1f8a0c89019cbb0b";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
<script>
var _mtac = {};
(function() {
    var mta = document.createElement("script");
    mta.src = "//pingjs.qq.com/h5/stats.js?v2.0.4";
    mta.setAttribute("name", "MTAH5");
    mta.setAttribute("sid", "500694681");
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(mta, s);
})();
</script></body>
</html>

